<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.bassairpinia.it/xmlrpc.php" /><link media="all" href="https://www.bassairpinia.it/wp-content/cache/autoptimize/css/autoptimize_96885818db757528db85b47d51f0aa49.css" rel="stylesheet" /><title>Basket, Scandone Avellino. De Gennaro: &quot;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&quot;. - Bassa Irpinia News - Quotidiano online</title><meta name="description" content="di Lucio Ianniciello Dalla vittoria esterna contro Stella Azzurra, di mercoledì scorso, al match contro la prima della classe Palestrina, domani alle 17"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Basket, Scandone Avellino. De Gennaro: &quot;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&quot;. - Bassa Irpinia News - Quotidiano online" /><meta property="og:description" content="di Lucio Ianniciello Dalla vittoria esterna contro Stella Azzurra, di mercoledì scorso, al match contro la prima della classe Palestrina, domani alle 17" /><meta property="og:url" content="https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/" /><meta property="og:site_name" content="Bassa Irpinia News - Quotidiano online" /><meta property="article:publisher" content="https://www.facebook.com/bassairpinia" /><meta property="article:section" content="ATTUALITA&#039;" /><meta property="article:published_time" content="2020-01-24T12:53:01+00:00" /><meta property="article:modified_time" content="2020-01-24T12:55:16+00:00" /><meta property="og:updated_time" content="2020-01-24T12:55:16+00:00" /><meta property="fb:app_id" content="637112279722336" /><meta property="og:image" content="https://www.bassairpinia.it/wp-content/uploads/2020/01/IMG_20200124_123104.png" /><meta property="og:image:secure_url" content="https://www.bassairpinia.it/wp-content/uploads/2020/01/IMG_20200124_123104.png" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="528" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bassairpinia.it/#website","url":"https://www.bassairpinia.it/","name":"Bassa Irpinia News - Quotidiano online","description":"... la notizia corre sulla rete","potentialAction":{"@type":"SearchAction","target":"https://www.bassairpinia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/#primaryimage","url":"https://www.bassairpinia.it/wp-content/uploads/2020/01/IMG_20200124_123104.png","width":1080,"height":528},{"@type":"WebPage","@id":"https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/#webpage","url":"https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/","inLanguage":"it-IT","name":"Basket, Scandone Avellino. De Gennaro: &quot;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&quot;. - Bassa Irpinia News - Quotidiano online","isPartOf":{"@id":"https://www.bassairpinia.it/#website"},"primaryImageOfPage":{"@id":"https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/#primaryimage"},"datePublished":"2020-01-24T12:53:01+00:00","dateModified":"2020-01-24T12:55:16+00:00","author":{"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766"},"description":"di Lucio Ianniciello Dalla vittoria esterna contro Stella Azzurra, di mercoled\u00ec scorso, al match contro la prima della classe Palestrina, domani alle 17","breadcrumb":{"@id":"https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/articoli-recenti/","url":"https://www.bassairpinia.it/articoli-recenti/","name":"Articoli recenti"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/category/attualita/","url":"https://www.bassairpinia.it/category/attualita/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/","url":"https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/","name":"Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;."}}]},{"@type":["Person"],"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766","name":"bassairpinia.it","image":{"@type":"ImageObject","@id":"https://www.bassairpinia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/54982dda68de8ce478fc00b2ecdbaa59?s=96&d=mm&r=g","caption":"bassairpinia.it"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//code.responsivevoice.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Feed" href="https://www.bassairpinia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Feed dei commenti" href="https://www.bassairpinia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;. Feed dei commenti" href="https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bassairpinia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.bassairpinia.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.bassairpinia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.3.2'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.20'></script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.3.2'></script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/www.bassairpinia.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://www.bassairpinia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bassairpinia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bassairpinia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.bassairpinia.it/?p=290896' /><link rel="alternate" type="application/json+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fattualita%2Fbasket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fattualita%2Fbasket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso%2F&#038;format=xml" /><meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script> <!--[if lt IE 9]> <script src="https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" /><meta name="msapplication-TileImage" content="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39118349-1', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body id="mh-mobile" class="post-template-default single single-post postid-290896 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"><aside class="mh-container mh-header-widget-1"><div id="widget_openxwpwidget-2" class="mh-widget mh-header-1 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="29" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="31" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div></aside><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full"><div id="widget_openxwpwidget-26" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="21" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div><div id="widget_openxwpwidget-27" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="22" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div><div id="text-40" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><a href="https://www.bassairpinia.it"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2018/04/bi-news-logo.png" /><noscript><img src="https://www.bassairpinia.it/wp-content/uploads/2018/04/bi-news-logo.png" /></noscript></a></div></div><div id="widget_openxwpwidget-5" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="48" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="49" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-446"><a href="//www.bassairpinia.it">Home</a></li><li id="menu-item-20477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20477"><a href="https://www.bassairpinia.it/category/politica-2/">POLITICA</a></li><li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.bassairpinia.it/category/cronaca/">CRONACA</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4224"><a href="https://www.bassairpinia.it/category/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-276"><a href="https://www.bassairpinia.it/category/sport/">SPORT</a><ul class="sub-menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://www.bassairpinia.it/category/sport/calcio-napoli/">Calcio Napoli</a></li><li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://www.bassairpinia.it/category/sport/avellino/">Calcio Avellino</a></li><li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://www.bassairpinia.it/category/sport/calcio-squadre-locali-sport/">Calcio squadre locali</a></li><li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="https://www.bassairpinia.it/category/sport/pallavolo/">Pallavolo</a></li><li id="menu-item-232921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-232921"><a href="https://www.bassairpinia.it/category/sport/scandone-basket/">Scandone Basket</a></li><li id="menu-item-260577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260577"><a href="https://www.bassairpinia.it/category/sport/san-tommaso-calcio/">San Tommaso Calcio</a></li></ul></li><li id="menu-item-17109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17109"><a href="https://www.bassairpinia.it/category/100-di-questi-giorni/">100 DI QUESTI GIORNI</a></li><li id="menu-item-33187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33187"><a href="https://www.bassairpinia.it/bassa-irpinia-news-webtv/">WebTv</a></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-localita-container"><ul id="menu-localita" class="menu"><li id="menu-item-20468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20468"><a href="https://www.bassairpinia.it/category/sezione-avella/">AVELLA</a></li><li id="menu-item-20469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20469"><a href="https://www.bassairpinia.it/category/baiano/">BAIANO</a></li><li id="menu-item-20471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20471"><a href="https://www.bassairpinia.it/category/mugnano-del-cardinale/">MUGNANO DEL CARDINALE</a></li><li id="menu-item-20473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20473"><a href="https://www.bassairpinia.it/category/quadrelle/">QUADRELLE</a></li><li id="menu-item-20475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20475"><a href="https://www.bassairpinia.it/category/sperone/">SPERONE</a></li><li id="menu-item-20474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20474"><a href="https://www.bassairpinia.it/category/sirignano/">SIRIGNANO</a></li><li id="menu-item-20470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20470"><a href="https://www.bassairpinia.it/category/lauro-e-dintorni/">LAURO e dintorni</a></li><li id="menu-item-20476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20476"><a href="https://www.bassairpinia.it/category/irpinia-2/">IRPINIA</a></li><li id="menu-item-20472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20472"><a href="https://www.bassairpinia.it/category/nolano/">NOLANO</a></li><li id="menu-item-114204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114204"><a href="https://www.bassairpinia.it/category/salerno-e-provincia/">SALERNO e PROVINCIA</a></li><li id="menu-item-114213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114213"><a href="https://www.bassairpinia.it/category/vesuviano/">VESUVIANO</a></li><li id="menu-item-114214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114214"><a href="https://www.bassairpinia.it/category/news-campania/">NEWS CAMPANIA</a></li><li id="menu-item-114215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114215"><a href="https://www.bassairpinia.it/category/news-nazionali/">NEWS NAZIONALI</a></li><li id="menu-item-34317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317"><a href="https://www.bassairpinia.it/category/concorsi-lavoro/">Concorsi &#038; Lavoro</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/100-di-questi-giorni-bolzano-promessa-di-matrimonio-per-lavellana-lucia-vittoria/" title="100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/11/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> 100 DI QUESTI GIORNI </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/stadio-partenio-lombardi-capienza-ridotta-a-5226-per-avellino-picerno/" title="Stadio Partenio Lombardi. Capienza ridotta a 5226 posti per Avellino-Picerno."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/01/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Stadio Partenio Lombardi. Capienza ridotta a 5226 posti per Avellino-Picerno. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/teatro-zio-vanja-si-replica-al-carignano-fino-a-domenica-beatrice-vecchione-protagonista/" title="Teatro. “Zio  Vanja” si replica al “Carignano” fino a domenica. Beatrice Vecchione protagonista"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/01/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Teatro. “Zio  Vanja” si replica al “Carignano” fino a domenica. Beatrice Vecchione protagonista </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/" title="Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/01/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/solidarieta-e-sostegno-al-ragazzo-nigeriano-inaccettabili-le-dichiarazioni-del-manager-dellair/" title="Solidarietà e sostegno al ragazzo nigeriano: inaccettabili le dichiarazioni del manager dell&#8217;Air"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/01/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Solidarietà e sostegno al ragazzo nigeriano: inaccettabili le dichiarazioni del manager dell&#8217;Air </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/fontanarosa-convegno-sulle-donne-vittime-della-shoah/" title="Fontanarosa, convegno sulle donne vittime della Shoah."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/01/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Fontanarosa, convegno sulle donne vittime della Shoah. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> Alta irpinia </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.bassairpinia.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it/category/attualita/" itemprop="url"><span itemprop="title">ATTUALITA&#039;</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;.</nav><div id="widget_openxwpwidget-24" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="46" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="47" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="50" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="51" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="52" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="53" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="widget_openxwpwidget-25" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="33" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="34" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="35" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="36" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="37" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><article id="post-290896" class="post-290896 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-evidenza category-scandone-basket category-sport"><header class="entry-header clearfix"><h1 class="entry-title">Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;.</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.bassairpinia.it/2020/01/">24/01/2020</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.bassairpinia.it/author/admin/">bassairpinia.it</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.bassairpinia.it/category/attualita/" rel="category tag">ATTUALITA'</a>, <a href="https://www.bassairpinia.it/category/evidenza/" rel="category tag">EVIDENZA</a>, <a href="https://www.bassairpinia.it/category/sport/scandone-basket/" rel="category tag">Scandone Basket</a>, <a href="https://www.bassairpinia.it/category/sport/" rel="category tag">SPORT</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/#mh-comments">0</a></span></p></header><div id="text-42" class="mh-widget mh-posts-1 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive Pre Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="7502761723"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="IMG_20200124_123104" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2020/01/IMG_20200124_123104-678x381.png" /><noscript><img src="https://www.bassairpinia.it/wp-content/uploads/2020/01/IMG_20200124_123104-678x381.png" alt="" title="IMG_20200124_123104" /></noscript></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/&t=Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;.', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;. -&url=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/&media=https://www.bassairpinia.it/wp-content/uploads/2020/01/IMG_20200124_123104.png&description=Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;.&amp;body=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/" data-size="small" data-colorscheme="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"><button id="listenButton1" class="responsivevoice-button" type="button" value="Play" title="ResponsiveVoice Tap to Start/Stop Speech"><span>&#128266; Ascolta l'articolo</span></button> <script>listenButton1.onclick = function(){
                if(responsiveVoice.isPlaying()){
                    responsiveVoice.cancel();
                }else{
                    responsiveVoice.speak("di Lucio Ianniciello Dalla vittoria esterna contro Stella Azzurra, di mercoledì scorso, al match contro la prima della classe Palestrina, domani alle 17 al DelMauro. Coach De Gennaro introduce così la conferenza stampa: \"Veniamo da una bella vittoria, domani ci sarà la capolista. Mi auguro sia una bella partita, ci dà tanti stimoli. Giocheremo davanti al nostro pubblico, spero che il DelMauro possa essere pieno di tifosi che ci incitino. Giusto onorare la prima della classe. Stiamo abbastanza bene, i soliti acciacchi non mancano come per esempio De Leo. Farà una risonanza di controllo\". L\'avversario: \"Palestrina è stata costruita per il salto. Ci sono i vari Rossi, Mastroianni, Bartolozzi, Thiam, il \'99 Mennella che l\'avevamo preso in considerazione per uno stage con noi\". Il morale della Scandone è cresciuto dopo le due vittorie consecutive ma Palestrina è di un\'altra fascia: \"Non abbiamo nessuna pressione addosso, mi auguro di vedere i progressi come contro la Stella. Sono tranquillo, non c\'è niente da perdere per noi. Non dobbiamo ripetere la prestazione dell\'andata\". Lo spirito per giungere alla salvezza secondo il coach: \"Affinché questa squadra possa salvarsi, tutto il roster deve fare qualcosa in più. I Cherubini, i Bianco, gli Iovinella si stanno responsabilizzando oltre  al fatto che stanno mettendo l\'anima. C\'è bisogno di chimica. Domani cercherò di coinvolgere tutti e 12. Contro la Stella ho visto una panchina molto attiva, anche una pacca sulla spalla è importante. Tutti i ragazzi si devono sentire partecipi e orgogliosi di fare parte di questa Scandone\". Fa un breve resoconto della partita vinta a Roma mercoledì: \"La Stella Azzurra è una squadra giovane ma ha un\'energia diversa dalle altre. L\'abbiamo affrontata a viso aperto, abbiamo dimostrato durezza fisica e forza mentale oltre che difensiva. Il primo tempo per esempio si è chiuso con 24 punti subito da parte nostra, 28 a 10 a loro favore nei rimbalzi totali per poi far registrare un 52-52 finale. Abbiamo subito 15 e 16 punti nel terzo e quarto quarto. Ciò dimostra che c\'e\' stato uno sforzo di tutti, grande partita. Mi auguro che domani ci sia una tale collettività\". Agevolazioni sui prezzi per la gara contro Palestrina, Curva Sud a 3 euro: \"Biglietti popolarissimi, siamo la squadra della città. Sarebbe bello che anche le Tribune, vuote  negli scorsi match, rispondessero come la Curva. Loro sono fantastici\". Ultimi giorni di lavoro per Palestrina, mercoledì c\'è il derby a Salerno, altra squadra di altissima classifica, la terza partita in una settimana sarà quella contro Ruvo di Puglia il 2 febbraio: \"La rosa non è lunga, non abbiamo rotazioni ampie. Ieri ci siamo dedicati ad un lavoro di tiro per scaricare la partita. Oggi faremo 2 ore e mezzo. I ragazzi hanno incamerato gran parte di preparazione e riescono a gestire i ritmi. In un secondo momento penseremo a Salerno\". La mentalità che vuole De Gennaro: \"Io devo sempre pensare di vincere, lo stesso deve valere per i giocatori. Tutte le partite sono finali scudetto. Se ci vogliamo salvare dobbiamo giocare alla morte per 40\'\". Un\' ultima considerazione: \"Visto come ci eravamo allenati, contro la Stella ero tranquillo nonostante fossimo corti. Abbiamo ottenuto la prima vittoria fuori ma non ci dobbiamo accontentare, si deve archiviare Roma. La strada è lunga, le altre si stanno rinforzando. Cassino per esempio ha preso anche Grilli, tiratore di Corato. Noi siamo questi, ci interessa poco e andiamo avanti per migliorare\".", "Italian Female");
                }
            };</script> </p><p style="text-align: justify;">di <strong><em>Lucio Ianniciello</em></strong></p><p style="text-align: justify;">Dalla vittoria esterna contro Stella Azzurra, di mercoledì scorso, al match contro la prima della classe Palestrina, domani alle 17 al DelMauro. Coach De Gennaro introduce così la conferenza stampa: &#8220;Veniamo da una bella vittoria, domani ci sarà la capolista. Mi auguro sia una bella partita, ci dà tanti stimoli. Giocheremo davanti al nostro pubblico, spero che il DelMauro possa essere pieno di tifosi che ci incitino. Giusto onorare la prima della classe. Stiamo abbastanza bene, i soliti acciacchi non mancano come per esempio De Leo. Farà una risonanza di controllo&#8221;. L&#8217;avversario: &#8220;Palestrina è stata costruita per il salto. Ci sono i vari Rossi, Mastroianni, Bartolozzi, Thiam, il &#8217;99 Mennella che l&#8217;avevamo preso in considerazione per uno stage con noi&#8221;. Il morale della Scandone è cresciuto dopo le due vittorie consecutive ma Palestrina è di un&#8217;altra fascia: &#8220;Non abbiamo nessuna pressione addosso, mi auguro di vedere i progressi come contro la Stella. Sono tranquillo, non c&#8217;è niente da perdere per noi. Non dobbiamo ripetere la prestazione dell&#8217;andata&#8221;.</p><p style="text-align: justify;">Lo spirito per giungere alla salvezza secondo il coach: &#8220;Affinché questa squadra possa salvarsi, tutto il roster deve fare qualcosa in più. I Cherubini, i Bianco, gli Iovinella si stanno responsabilizzando oltre  al fatto che stanno mettendo l&#8217;anima. C&#8217;è bisogno di chimica. Domani cercherò di coinvolgere tutti e 12. Contro la Stella ho visto una panchina molto attiva, anche una pacca sulla spalla è importante. Tutti i ragazzi si devono sentire partecipi e orgogliosi di fare parte di questa Scandone&#8221;. Fa un breve resoconto della partita vinta a Roma mercoledì: &#8220;La Stella Azzurra è una squadra giovane ma ha un&#8217;energia diversa dalle altre. L&#8217;abbiamo affrontata a viso aperto, abbiamo dimostrato durezza fisica e forza mentale oltre che difensiva. Il primo tempo per esempio si è chiuso con 24 punti subito da parte nostra, 28 a 10 a loro favore nei rimbalzi totali per poi far registrare un 52-52 finale. Abbiamo subito 15 e 16 punti nel terzo e quarto quarto. Ciò dimostra che c&#8217;e&#8217; stato uno sforzo di tutti, grande partita. Mi auguro che domani ci sia una tale collettività&#8221;. Agevolazioni sui prezzi per la gara contro Palestrina, Curva Sud a 3 euro: &#8220;Biglietti popolarissimi, siamo la squadra della città. Sarebbe bello che anche le Tribune, vuote  negli scorsi match, rispondessero come la Curva. Loro sono fantastici&#8221;.</p><p style="text-align: justify;">Ultimi giorni di lavoro per Palestrina, mercoledì c&#8217;è il derby a Salerno, altra squadra di altissima classifica, la terza partita in una settimana sarà quella contro Ruvo di Puglia il 2 febbraio: &#8220;La rosa non è lunga, non abbiamo rotazioni ampie. Ieri ci siamo dedicati ad un lavoro di tiro per scaricare la partita. Oggi faremo 2 ore e mezzo. I ragazzi hanno incamerato gran parte di preparazione e riescono a gestire i ritmi. In un secondo momento penseremo a Salerno&#8221;. La mentalità che vuole De Gennaro: &#8220;Io devo sempre pensare di vincere, lo stesso deve valere per i giocatori. Tutte le partite sono finali scudetto. Se ci vogliamo salvare dobbiamo giocare alla morte per 40&#8242;&#8221;. Un&#8217; ultima considerazione: &#8220;Visto come ci eravamo allenati, contro la Stella ero tranquillo nonostante fossimo corti. Abbiamo ottenuto la prima vittoria fuori ma non ci dobbiamo accontentare, si deve archiviare Roma. La strada è lunga, le altre si stanno rinforzando. Cassino per esempio ha preso anche Grilli, tiratore di Corato. Noi siamo questi, ci interessa poco e andiamo avanti per migliorare&#8221;.</p><div id="widget_openxwpwidget-28" class="mh-widget mh-posts-2 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="43" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="44" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="45" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="text-45" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive &#8211; Post Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="2793360520"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="yarpp_widget-2" class="mh-widget mh-posts-2 widget_yarpp_widget"><div class='yarpp-related-widget yarpp-related-none'><h3>Ti può interessare anche:</h3><p>Nessun articolo corrispondente</p></div></div><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/&t=Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;.', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;. -&url=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/&media=https://www.bassairpinia.it/wp-content/uploads/2020/01/IMG_20200124_123104.png&description=Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=Basket, Scandone Avellino. De Gennaro: &#8220;Dobbiamo archiviare la vittoria di Roma, contro Palestrina nessuna pressione addosso&#8221;.&amp;body=https://www.bassairpinia.it/attualita/basket-scandone-avellino-de-gennaro-dobbiamo-archiviare-la-vittoria-a-roma-contro-palestrina-nessuna-pressione-addosso/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.bassairpinia.it/attualita/solidarieta-e-sostegno-al-ragazzo-nigeriano-inaccettabili-le-dichiarazioni-del-manager-dellair/" rel="prev"><img loading="lazy" width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2018/07/Fiordellisi_3-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2018/07/Fiordellisi_3-678x509.jpg 678w, https://www.bassairpinia.it/wp-content/uploads/2018/07/Fiordellisi_3-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2018/07/Fiordellisi_3-80x60.jpg" /><noscript><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2018/07/Fiordellisi_3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2018/07/Fiordellisi_3-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2018/07/Fiordellisi_3-678x509.jpg 678w, https://www.bassairpinia.it/wp-content/uploads/2018/07/Fiordellisi_3-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Previous</span><p>Solidarietà e sostegno al ragazzo nigeriano: inaccettabili le dichiarazioni del manager dell&#8217;Air</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.bassairpinia.it/attualita/teatro-zio-vanja-si-replica-al-carignano-fino-a-domenica-beatrice-vecchione-protagonista/" rel="next"><img loading="lazy" width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2020/01/344583310e3b82938ea0e4d698ba9414-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/01/344583310e3b82938ea0e4d698ba9414-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2020/01/344583310e3b82938ea0e4d698ba9414-80x60.jpg" /><noscript><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2020/01/344583310e3b82938ea0e4d698ba9414-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2020/01/344583310e3b82938ea0e4d698ba9414-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/01/344583310e3b82938ea0e4d698ba9414-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Next</span><p>Teatro. “Zio  Vanja” si replica al “Carignano” fino a domenica. Beatrice Vecchione protagonista</p></a></div></nav></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-29" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.bassairpinia.it/category/edizioni-telegiornale/" class="mh-widget-title-link">Le Dirette Facebook</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-290157 post type-post status-publish format-standard has-post-thumbnail category-attualita category-sezione-avella category-cultura-e-manifestazioni category-edizioni-telegiornale category-pubblicita-legale"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.bassairpinia.it/sezione-avella/avella-ecco-le-immagini-della-sfilata-del-maio-in-onore-di-san-sebastiano/" title="AVELLA. Ecco le immagini della sfilata del Maio in onore di San Sebastiano"><img loading="lazy" width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2020/01/83127571_2670663006555081_4014830072753029120_n-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/01/83127571_2670663006555081_4014830072753029120_n-678x509.jpg 678w, https://www.bassairpinia.it/wp-content/uploads/2020/01/83127571_2670663006555081_4014830072753029120_n-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2020/01/83127571_2670663006555081_4014830072753029120_n-80x60.jpg" /><noscript><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2020/01/83127571_2670663006555081_4014830072753029120_n-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2020/01/83127571_2670663006555081_4014830072753029120_n-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/01/83127571_2670663006555081_4014830072753029120_n-678x509.jpg 678w, https://www.bassairpinia.it/wp-content/uploads/2020/01/83127571_2670663006555081_4014830072753029120_n-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.bassairpinia.it/sezione-avella/avella-ecco-le-immagini-della-sfilata-del-maio-in-onore-di-san-sebastiano/" title="AVELLA. Ecco le immagini della sfilata del Maio in onore di San Sebastiano"> AVELLA. Ecco le immagini della sfilata del Maio in onore di San Sebastiano </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>19/01/2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.bassairpinia.it/sezione-avella/avella-ecco-le-immagini-della-sfilata-del-maio-in-onore-di-san-sebastiano/#mh-comments">0</a></span></div></div></li></ul></div><div id="widget_openxwpwidget-29" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="54" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="text-46" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Sidebar 1 300px</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="5878396127"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="widget_openxwpwidget-11" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="9" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="10" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="widget_openxwpwidget-12" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="11" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="12" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="14" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="15" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="16" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="17" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="18" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="19" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="20" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Bassa Irpinia News</span></h6><div class="textwidget">Bassa Irpinia News<br /> Quotidiano online (c) 2013<br /> Autorizzazione Trib. AV n.7/2013<br /></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-bassa-irpinia-container"><ul id="menu-bassa-irpinia" class="menu"><li id="menu-item-20464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20464"><a href="https://www.bassairpinia.it/attualita/">CHI SIAMO</a></li><li id="menu-item-20465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20465"><a href="https://www.bassairpinia.it/contatti/">CONTATTI</a></li><li id="menu-item-20466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20466"><a href="https://www.bassairpinia.it/pubblicita/">PUBBLICITA&#8217;</a></li><li id="menu-item-20467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20467"><a href="https://www.bassairpinia.it/cultura/">COLLABORA</a></li><li id="menu-item-75695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75695"><a href="https://www.bassairpinia.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> &copy; Copyright 2016 - bassairpinia.it - Notizie Tutti i diritti riservati</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8883928860272851",
    enable_page_level_ads: true
  });</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.bassairpinia.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script> <script type='text/javascript'>var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Noi rispettiamo la tua Privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.bassairpinia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript'>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.bassairpinia.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.bassairpinia.it\/?spu_action=spu_load","pid":"290896","is_front_page":"","is_category":"","site_url":"https:\/\/www.bassairpinia.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.bassairpinia.it/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></body></html>
<!-- Dynamic page generated in 0.272 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-24 15:21:57 -->

<!-- Compression = gzip -->