<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link media="all" href="https://www.bassairpinia.it/wp-content/cache/autoptimize/css/autoptimize_233c92c8313b2d027647cb2c4fabc325.css" rel="stylesheet" /><title>CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &quot;zona arancione&quot; - Bassa Irpinia News - Quotidiano online</title><meta name="description" content=" &quot;La Campania è zona gialla perché il governo ha interpretato la situazione al 25 ottobre che era migliore perché avevano assunto misure più cautelative"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &quot;zona arancione&quot; - Bassa Irpinia News - Quotidiano online" /><meta property="og:description" content=" &quot;La Campania è zona gialla perché il governo ha interpretato la situazione al 25 ottobre che era migliore perché avevano assunto misure più cautelative" /><meta property="og:url" content="https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/" /><meta property="og:site_name" content="Bassa Irpinia News - Quotidiano online" /><meta property="article:publisher" content="https://www.facebook.com/bassairpinia" /><meta property="article:section" content="ATTUALITA&#039;" /><meta property="article:published_time" content="2020-11-07T17:17:54+00:00" /><meta property="article:modified_time" content="2020-11-07T17:18:18+00:00" /><meta property="og:updated_time" content="2020-11-07T17:18:18+00:00" /><meta property="fb:app_id" content="637112279722336" /><meta property="og:image" content="https://www.bassairpinia.it/wp-content/uploads/2020/11/campania-arancione-3298731.660x368.jpg" /><meta property="og:image:secure_url" content="https://www.bassairpinia.it/wp-content/uploads/2020/11/campania-arancione-3298731.660x368.jpg" /><meta property="og:image:width" content="660" /><meta property="og:image:height" content="368" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bassairpinia.it/#website","url":"https://www.bassairpinia.it/","name":"Bassa Irpinia News - Quotidiano online","inLanguage":"it-IT","description":"... la notizia corre sulla rete","potentialAction":[{"@type":"SearchAction","target":"https://www.bassairpinia.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/#primaryimage","inLanguage":"it-IT","url":"https://www.bassairpinia.it/wp-content/uploads/2020/11/campania-arancione-3298731.660x368.jpg","width":660,"height":368},{"@type":"WebPage","@id":"https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/#webpage","url":"https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/","name":"CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &quot;zona arancione&quot; - Bassa Irpinia News - Quotidiano online","isPartOf":{"@id":"https://www.bassairpinia.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/#primaryimage"},"datePublished":"2020-11-07T17:17:54+00:00","dateModified":"2020-11-07T17:18:18+00:00","author":{"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766"},"description":"\u00a0\"La Campania \u00e8 zona gialla perch\u00e9 il governo ha interpretato la situazione al 25 ottobre che era migliore perch\u00e9 avevano assunto misure pi\u00f9 cautelative","breadcrumb":{"@id":"https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/articoli-recenti/","url":"https://www.bassairpinia.it/articoli-recenti/","name":"Articoli recenti"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/category/attualita/","url":"https://www.bassairpinia.it/category/attualita/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/","url":"https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/","name":"CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;"}}]},{"@type":["Person"],"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766","name":"bassairpinia.it","image":{"@type":"ImageObject","@id":"https://www.bassairpinia.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/54982dda68de8ce478fc00b2ecdbaa59?s=96&d=mm&r=g","caption":"bassairpinia.it"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Feed" href="https://www.bassairpinia.it/feed/" />  <script type="text/javascript" data-cfasync="false">var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-39118349-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-39118349-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script>  <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bassairpinia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.bassairpinia.it/wp-includes/css/dashicons.min.css?ver=5.3.6' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.bassairpinia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.bassairpinia.it","hash_tracking":"false"};</script> <script type='text/javascript'>var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};</script> <script type='text/javascript'>var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Initial Screen Title Text\":\"We value your privacy\",\"Initial Screen Body Text\":\"We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.\",\"Initial Screen Reject Button Text\":\"I do not accept\",\"Initial Screen Accept Button Text\":\"I accept\",\"Initial Screen Purpose Link Text\":\"Show Purposes\",\"Purpose Screen Header Title Text\":\"Privacy Settings\",\"Purpose Screen Title Text\":\"We value your privacy\",\"Purpose Screen Body Text\":\"You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.\",\"Purpose Screen Enable All Button Text\":\"Enable all purposes\",\"Purpose Screen Vendor Link Text\":\"See full vendor list\",\"Purpose Screen Cancel Button Text\":\"Cancel\",\"Purpose Screen Save and Exit Button Text\":\"Save & Exit\",\"Vendor Screen Title Text\":\"We value your privacy\",\"Vendor Screen Body Text\":\"You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.\",\"Vendor Screen Reject All Button Text\":\"Reject All\",\"Vendor Screen Accept All Button Text\":\"Accept all\",\"Vendor Screen Purposes Link Text\":\"Back to purposes\",\"Vendor Screen Cancel Button Text\":\"Cancel\",\"Vendor Screen Save and Exit Button Text\":\"Save & Exit\",\"Language\":\"EN\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";</script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.3.6'></script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/www.bassairpinia.it\/wp-admin\/admin-ajax.php"};</script> <link rel='https://api.w.org/' href='https://www.bassairpinia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bassairpinia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bassairpinia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.6" /><link rel='shortlink' href='https://www.bassairpinia.it/?p=334879' /><link rel="alternate" type="application/json+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fattualita%2Fcampania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fattualita%2Fcampania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione%2F&#038;format=xml" /><meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script> <!--[if lt IE 9]> <script src="https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" /><meta name="msapplication-TileImage" content="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src="https://www.bassairpinia.it/wp-content/cache/autoptimize/js/autoptimize_828715dd44f7db197cd0f7e6591ea2d6.js"></script></head><body id="mh-mobile" class="post-template-default single single-post postid-334879 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"><aside class="mh-container mh-header-widget-1"><div id="widget_openxwpwidget-2" class="mh-widget mh-header-1 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="29" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="31" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div></aside><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full"><div id="widget_openxwpwidget-26" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="21" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div><div id="widget_openxwpwidget-27" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="22" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div><div id="text-40" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><a href="https://www.bassairpinia.it"><img src="https://www.bassairpinia.it/wp-content/uploads/2018/04/bi-news-logo.png" /></a></div></div><div id="widget_openxwpwidget-5" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="48" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="49" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-446"><a href="//www.bassairpinia.it">Home</a></li><li id="menu-item-20477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20477"><a href="https://www.bassairpinia.it/category/politica-2/">POLITICA</a></li><li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.bassairpinia.it/category/cronaca/">CRONACA</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4224"><a href="https://www.bassairpinia.it/category/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://www.bassairpinia.it/category/sport/">SPORT</a><ul class="sub-menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://www.bassairpinia.it/category/sport/calcio-napoli/">Calcio Napoli</a></li><li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://www.bassairpinia.it/category/sport/avellino/">Calcio Avellino</a></li><li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://www.bassairpinia.it/category/sport/calcio-squadre-locali-sport/">Calcio squadre locali</a></li><li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="https://www.bassairpinia.it/category/sport/pallavolo/">Pallavolo</a></li><li id="menu-item-232921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232921"><a href="https://www.bassairpinia.it/category/sport/scandone-basket/">Scandone Basket</a></li><li id="menu-item-260577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260577"><a href="https://www.bassairpinia.it/category/sport/san-tommaso-calcio/">Sandro Abate</a></li></ul></li><li id="menu-item-17109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17109"><a href="https://www.bassairpinia.it/category/100-di-questi-giorni/">100 DI QUESTI GIORNI</a></li><li id="menu-item-328771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328771"><a href="https://www.bassairpinia.it/category/cultura-e-manifestazioni/">CULTURA e MANIFESTAZIONI</a></li><li id="menu-item-328773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328773"><a href="https://www.bassairpinia.it/category/vini-sapori-dintorni/">Vini, Sapori &#038; Dintorni di Carmen Guerriero</a><ul class="sub-menu"><li id="menu-item-328772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328772"><a href="https://www.bassairpinia.it/category/cultura-e-manifestazioni/weekend-di-gusto-di-carmen-guerriero/">Weekend di Gusto di Carmen Guerriero</a></li><li id="menu-item-328776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328776"><a href="https://www.bassairpinia.it/category/turista-curioso/">Il Turista Curioso</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-vini-sapori-dintorni-container"><ul id="menu-vini-sapori-dintorni" class="menu"><li id="menu-item-20468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20468"><a href="https://www.bassairpinia.it/category/sezione-avella/">AVELLA</a></li><li id="menu-item-20469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20469"><a href="https://www.bassairpinia.it/category/baiano/">BAIANO</a></li><li id="menu-item-20471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20471"><a href="https://www.bassairpinia.it/category/mugnano-del-cardinale/">MUGNANO DEL CARDINALE</a></li><li id="menu-item-20473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20473"><a href="https://www.bassairpinia.it/category/quadrelle/">QUADRELLE</a></li><li id="menu-item-20475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20475"><a href="https://www.bassairpinia.it/category/sperone/">SPERONE</a></li><li id="menu-item-20474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20474"><a href="https://www.bassairpinia.it/category/sirignano/">SIRIGNANO</a></li><li id="menu-item-20470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20470"><a href="https://www.bassairpinia.it/category/lauro-e-dintorni/">LAURO e dintorni</a></li><li id="menu-item-20476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20476"><a href="https://www.bassairpinia.it/category/irpinia-2/">IRPINIA</a></li><li id="menu-item-20472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20472"><a href="https://www.bassairpinia.it/category/nolano/">NOLANO</a></li><li id="menu-item-114204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114204"><a href="https://www.bassairpinia.it/category/salerno-e-provincia/">SALERNO e PROVINCIA</a></li><li id="menu-item-114213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114213"><a href="https://www.bassairpinia.it/category/vesuviano/">VESUVIANO</a></li><li id="menu-item-114214" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114214"><a href="https://www.bassairpinia.it/category/news-campania/">NEWS CAMPANIA</a></li><li id="menu-item-114215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114215"><a href="https://www.bassairpinia.it/category/news-nazionali/">NEWS NAZIONALI</a></li><li id="menu-item-34317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317"><a href="https://www.bassairpinia.it/category/concorsi-lavoro/">Concorsi &#038; Lavoro</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/100-di-questi-giorni-bolzano-promessa-di-matrimonio-per-lavellana-lucia-vittoria/" title="100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/11/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> 100 DI QUESTI GIORNI </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/34enne-positiva-al-covid-da-alla-luce-il-suo-primogenito-al-moscati/" title="34enne positiva al Covid da&#8217; alla luce il suo primogenito al Moscati."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 07/11/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 34enne positiva al Covid da&#8217; alla luce il suo primogenito al Moscati. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/mercogliano-a-fuoco-uno-scantinato-a-capocastello/" title="MERCOGLIANO, a fuoco uno scantinato a Capocastello"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 07/11/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> MERCOGLIANO, a fuoco uno scantinato a Capocastello </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/covid-paolo-russo-fi-subito-bertolaso-in-inferno-campania/" title="Covid, Paolo Russo (FI): “Subito Bertolaso in inferno Campania”"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 07/11/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Covid, Paolo Russo (FI): “Subito Bertolaso in inferno Campania” </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/de-luca-inaccettabile-posizione-del-governo-su-congedi-parentali/" title="De Luca: &#8220;Inaccettabile posizione del Governo su congedi parentali&#8221;."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 07/11/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> De Luca: &#8220;Inaccettabile posizione del Governo su congedi parentali&#8221;. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/uncategorized/joe-biden-e-il-nuovo-presidente-degli-stati-uniti/" title="Joe Biden è il nuovo presidente degli Stati Uniti."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 07/11/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Joe Biden è il nuovo presidente degli Stati Uniti. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.bassairpinia.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it/category/attualita/" itemprop="url"><span itemprop="title">ATTUALITA&#039;</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;</nav><div id="widget_openxwpwidget-24" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="46" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="47" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="50" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="51" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="52" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="53" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="widget_openxwpwidget-25" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="33" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="34" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="35" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="36" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="37" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><article id="post-334879" class="post-334879 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-evidenza category-news-campania"><header class="entry-header clearfix"><h1 class="entry-title">CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.bassairpinia.it/2020/11/">07/11/2020</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.bassairpinia.it/author/admin/">bassairpinia.it</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.bassairpinia.it/category/attualita/" rel="category tag">ATTUALITA'</a>, <a href="https://www.bassairpinia.it/category/evidenza/" rel="category tag">EVIDENZA</a>, <a href="https://www.bassairpinia.it/category/news-campania/" rel="category tag">NEWS CAMPANIA</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/#mh-comments">0</a></span></p></header><div id="text-42" class="mh-widget mh-posts-1 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive Pre Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="7502761723"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://www.bassairpinia.it/wp-content/uploads/2020/11/campania-arancione-3298731.660x368.jpg" alt="" title="campania-arancione-3298731.660x368" /></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/&t=CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221; -&url=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/&media=https://www.bassairpinia.it/wp-content/uploads/2020/11/campania-arancione-3298731.660x368.jpg&description=CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;&amp;body=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/" data-size="small" data-colorscheme="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><p style="text-align: justify;"> &#8220;La Campania è zona gialla perché il governo ha interpretato la situazione al 25 ottobre che era migliore perché avevano assunto misure più cautelative rispetto al resto del Paese. Il governo guarda il colore nello specchietto retrovisore e questo vuol dire che abbiamo lavorato bene sulla prevenzione. Io penso che con l&#8217;analisi dei nuovi dati, prevista nei prossimi giorni, potremmo diventare zona arancione e ciò confermerebbe le nostre preoccupazioni. Sarei perplesso se dovessimo rimanere zona gialla&#8221;. Lo ha detto all&#8217;ANSA Italo Giulivo, coordinatore dell&#8217;Unità di Crisi della Regione Campania.</p><div id="widget_openxwpwidget-28" class="mh-widget mh-posts-2 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="43" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="44" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="45" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="text-45" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive &#8211; Post Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="2793360520"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-54" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="4109373779"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/&t=CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221; -&url=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/&media=https://www.bassairpinia.it/wp-content/uploads/2020/11/campania-arancione-3298731.660x368.jpg&description=CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=CAMPANIA e Covid. La settimana prossima la regione potrebbe diventare &#8220;zona arancione&#8221;&amp;body=https://www.bassairpinia.it/attualita/campania-la-settimana-prossima-la-regione-potrebbe-diventare-zona-arancione/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.bassairpinia.it/attualita/usb-contro-lemergenza-assunzioni-stabili-nella-sanita-pubblica-presidio-presso-lasl-di-avellino/" rel="prev"><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2020/11/IMG-20201107-WA0003-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2020/11/IMG-20201107-WA0003-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/11/IMG-20201107-WA0003-678x509.jpg 678w, https://www.bassairpinia.it/wp-content/uploads/2020/11/IMG-20201107-WA0003-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>USB: contro l’emergenza assunzioni stabili nella sanità pubblica presidio presso l’ASL di Avellino e nelle altre province campane.</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.bassairpinia.it/uncategorized/joe-biden-e-il-nuovo-presidente-degli-stati-uniti/" rel="next"><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2020/11/Screenshot_20201107_181518-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2020/11/Screenshot_20201107_181518-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/11/Screenshot_20201107_181518-678x509.jpg 678w, https://www.bassairpinia.it/wp-content/uploads/2020/11/Screenshot_20201107_181518-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>Joe Biden è il nuovo presidente degli Stati Uniti.</p></a></div></nav></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-29" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.bassairpinia.it/category/edizioni-telegiornale/" class="mh-widget-title-link">Le Dirette Facebook</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-334192 post type-post status-publish format-standard has-post-thumbnail category-attualita category-sezione-avella category-edizioni-telegiornale category-evidenza category-pubblicita-legale category-tg-web"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.bassairpinia.it/attualita/avella-si-e-svolta-la-benedizione-dei-defunti-presso-il-cimitero-avella-foto-e-video/" title="AVELLA. Si è svolta la benedizione dei defunti presso il cimitero di Avella. Foto e Video"><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1-80x60.jpeg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1-300x225.jpeg 300w, https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1-1024x768.jpeg 1024w, https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1-768x576.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1-1536x1152.jpeg 1536w, https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1-678x509.jpeg 678w, https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1-326x245.jpeg 326w, https://www.bassairpinia.it/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-02-at-12.15.50-1.jpeg 1600w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.bassairpinia.it/attualita/avella-si-e-svolta-la-benedizione-dei-defunti-presso-il-cimitero-avella-foto-e-video/" title="AVELLA. Si è svolta la benedizione dei defunti presso il cimitero di Avella. Foto e Video"> AVELLA. Si è svolta la benedizione dei defunti presso il cimitero di Avella. Foto e Video </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>02/11/2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.bassairpinia.it/attualita/avella-si-e-svolta-la-benedizione-dei-defunti-presso-il-cimitero-avella-foto-e-video/#mh-comments">0</a></span></div></div></li></ul></div><div id="widget_openxwpwidget-29" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="54" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="text-46" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Sidebar 1 300px</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="5878396127"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="widget_openxwpwidget-11" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="9" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="10" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="widget_openxwpwidget-12" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="11" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="12" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="14" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="15" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="16" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="17" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="18" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="19" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="20" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Bassa Irpinia News</span></h6><div class="textwidget">Bassa Irpinia News<br /> Quotidiano online (c) 2013<br /> Autorizzazione Trib. AV n.7/2013<br /></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-bassa-irpinia-container"><ul id="menu-bassa-irpinia" class="menu"><li id="menu-item-20464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20464"><a href="https://www.bassairpinia.it/attualita/">CHI SIAMO</a></li><li id="menu-item-20465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20465"><a href="https://www.bassairpinia.it/contatti/">CONTATTI</a></li><li id="menu-item-20466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20466"><a href="https://www.bassairpinia.it/pubblicita/">PUBBLICITA&#8217;</a></li><li id="menu-item-20467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20467"><a href="https://www.bassairpinia.it/cultura/">COLLABORA</a></li><li id="menu-item-75695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75695"><a href="https://www.bassairpinia.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> &copy; Copyright 2016 - bassairpinia.it - Notizie Tutti i diritti riservati</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div> <script>var modal = document.getElementById('cfblb_modal');
		if(modal)
		{
				var span = document.getElementsByClassName("cfblb_close")[0];

				span.onclick = function() {
					modal.style.display = "none";
				}
				
				window.onclick = function(event) {
					if (event.target == modal) {
						modal.style.display = "none";
					}
				}
		}</script> <div id=54884-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=54884&formatId=5' ></script></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8883928860272851",
    enable_page_level_ads: true
  });</script> <script type='text/javascript'>var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.bassairpinia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript'>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.bassairpinia.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.bassairpinia.it\/?spu_action=spu_load","pid":"334879","is_front_page":"","is_category":"","site_url":"https:\/\/www.bassairpinia.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script> </body></html>