<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.bassairpinia.it/xmlrpc.php" /><link type="text/css" media="all" href="https://www.bassairpinia.it/wp-content/cache/autoptimize/css/autoptimize_30479cfbe1c22c32ad31fa66cce74290.css" rel="stylesheet" /><title>QUADRELLE. Grande successo per “Musikarma Christmas Gala” - Bassa Irpinia News - Quotidiano online</title><meta name="description" content="Grande successo per “Musikarma Christmas Gala”, il concerto di Natale della scuola di musica Musikarma di Quadrelle, che si è svolto ieri pomeriggio"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="QUADRELLE. Grande successo per “Musikarma Christmas Gala” - Bassa Irpinia News - Quotidiano online" /><meta property="og:description" content="Grande successo per “Musikarma Christmas Gala”, il concerto di Natale della scuola di musica Musikarma di Quadrelle, che si è svolto ieri pomeriggio" /><meta property="og:url" content="https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/" /><meta property="og:site_name" content="Bassa Irpinia News - Quotidiano online" /><meta property="article:publisher" content="https://www.facebook.com/bassairpinia" /><meta property="article:section" content="ATTUALITA&#039;" /><meta property="article:published_time" content="2019-12-23T13:18:53+00:00" /><meta property="fb:app_id" content="637112279722336" /><meta property="og:image" content="https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-1024x683.jpeg" /><meta property="og:image:secure_url" content="https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-1024x683.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bassairpinia.it/#website","url":"https://www.bassairpinia.it/","name":"Bassa Irpinia News - Quotidiano online","description":"... la notizia corre sulla rete","potentialAction":{"@type":"SearchAction","target":"https://www.bassairpinia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/#primaryimage","url":"https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-scaled.jpeg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/#webpage","url":"https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/","inLanguage":"it-IT","name":"QUADRELLE. Grande successo per \u201cMusikarma Christmas Gala\u201d - Bassa Irpinia News - Quotidiano online","isPartOf":{"@id":"https://www.bassairpinia.it/#website"},"primaryImageOfPage":{"@id":"https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/#primaryimage"},"datePublished":"2019-12-23T13:18:53+00:00","dateModified":"2019-12-23T13:18:53+00:00","author":{"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766"},"description":"Grande successo per \u201cMusikarma Christmas Gala\u201d, il concerto di Natale della scuola di musica Musikarma di Quadrelle, che si \u00e8 svolto ieri pomeriggio","breadcrumb":{"@id":"https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/articoli-recenti/","url":"https://www.bassairpinia.it/articoli-recenti/","name":"Articoli recenti"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/category/attualita/","url":"https://www.bassairpinia.it/category/attualita/","name":"ATTUALITA'"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/","url":"https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/","name":"QUADRELLE. Grande successo per \u201cMusikarma Christmas Gala\u201d"}}]},{"@type":["Person"],"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766","name":"bassairpinia.it","image":{"@type":"ImageObject","@id":"https://www.bassairpinia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/54982dda68de8ce478fc00b2ecdbaa59?s=96&d=mm&r=g","caption":"bassairpinia.it"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Feed" href="https://www.bassairpinia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Feed dei commenti" href="https://www.bassairpinia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; QUADRELLE. Grande successo per “Musikarma Christmas Gala” Feed dei commenti" href="https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bassairpinia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.bassairpinia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.20'></script> <link rel='https://api.w.org/' href='https://www.bassairpinia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bassairpinia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bassairpinia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.bassairpinia.it/?p=286650' /><link rel="alternate" type="application/json+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fattualita%2Fquadrelle-grande-successo-per-musikarma-christmas-gala%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fattualita%2Fquadrelle-grande-successo-per-musikarma-christmas-gala%2F&#038;format=xml" /><meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script> <!--[if lt IE 9]> <script src="https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" /><meta name="msapplication-TileImage" content="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39118349-1', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body id="mh-mobile" class="post-template-default single single-post postid-286650 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"><aside class="mh-container mh-header-widget-1"><div id="widget_openxwpwidget-2" class="mh-widget mh-header-1 widget_openxwpwidget"><DIV align='center'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=29");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=0af012&amp;cb=d34e5f801eba021e03d01c5d465d908d' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=29&amp;cb=d34e5f801eba021e03d01c5d465d908d&amp;block=1&amp;n=0af012' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=31");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=329925&amp;cb=532b04893b75d6ba1a684855cbe555b5' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=31&amp;cb=532b04893b75d6ba1a684855cbe555b5&amp;block=1&amp;n=329925' border='0' alt='' /></a></noscript></DIV></div></aside><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full"><div id="widget_openxwpwidget-26" class="mh-widget mh-header-2 widget_openxwpwidget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=3249fd&amp;cb=41b04986208b859de9f5f08f3d1d29dc' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=21&amp;cb=41b04986208b859de9f5f08f3d1d29dc&amp;block=1&amp;n=3249fd' border='0' alt='' /></a></noscript></div><div id="widget_openxwpwidget-27" class="mh-widget mh-header-2 widget_openxwpwidget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=f5fe5c&amp;cb=4705e01305519307d003e897dd2ecdbe' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=22&amp;cb=4705e01305519307d003e897dd2ecdbe&amp;block=1&amp;n=f5fe5c' border='0' alt='' /></a></noscript></div><div id="text-40" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><a href="https://www.bassairpinia.it"><img src="https://www.bassairpinia.it/wp-content/uploads/2018/04/bi-news-logo.png" /></a></div></div><div id="widget_openxwpwidget-5" class="mh-widget mh-header-2 widget_openxwpwidget"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=48");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=fd9a80&amp;cb=be43d9b0560ec4a9e6b6a7463e356b32' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=48&amp;cb=be43d9b0560ec4a9e6b6a7463e356b32&amp;block=1&amp;n=fd9a80' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=49");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=ebd65d&amp;cb=dc84289e89d66de4be1457f2829a95ab' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=49&amp;cb=dc84289e89d66de4be1457f2829a95ab&amp;block=1&amp;n=ebd65d' border='0' alt='' /></a></noscript></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-446"><a href="//www.bassairpinia.it">Home</a></li><li id="menu-item-20477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20477"><a href="https://www.bassairpinia.it/category/politica-2/">POLITICA</a></li><li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.bassairpinia.it/category/cronaca/">CRONACA</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4224"><a href="https://www.bassairpinia.it/category/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://www.bassairpinia.it/category/sport/">SPORT</a><ul class="sub-menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://www.bassairpinia.it/category/sport/calcio-napoli/">Calcio Napoli</a></li><li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://www.bassairpinia.it/category/sport/avellino/">Calcio Avellino</a></li><li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://www.bassairpinia.it/category/sport/calcio-squadre-locali-sport/">Calcio squadre locali</a></li><li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="https://www.bassairpinia.it/category/sport/pallavolo/">Pallavolo</a></li><li id="menu-item-232921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232921"><a href="https://www.bassairpinia.it/category/sport/scandone-basket/">Scandone Basket</a></li><li id="menu-item-260577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260577"><a href="https://www.bassairpinia.it/category/sport/san-tommaso-calcio/">San Tommaso Calcio</a></li></ul></li><li id="menu-item-17109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17109"><a href="https://www.bassairpinia.it/category/100-di-questi-giorni/">100 DI QUESTI GIORNI</a></li><li id="menu-item-33187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33187"><a href="https://www.bassairpinia.it/bassa-irpinia-news-webtv/">WebTv</a></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-localita-container"><ul id="menu-localita" class="menu"><li id="menu-item-20468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20468"><a href="https://www.bassairpinia.it/category/sezione-avella/">AVELLA</a></li><li id="menu-item-20469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20469"><a href="https://www.bassairpinia.it/category/baiano/">BAIANO</a></li><li id="menu-item-20471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20471"><a href="https://www.bassairpinia.it/category/mugnano-del-cardinale/">MUGNANO DEL CARDINALE</a></li><li id="menu-item-20473" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20473"><a href="https://www.bassairpinia.it/category/quadrelle/">QUADRELLE</a></li><li id="menu-item-20475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20475"><a href="https://www.bassairpinia.it/category/sperone/">SPERONE</a></li><li id="menu-item-20474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20474"><a href="https://www.bassairpinia.it/category/sirignano/">SIRIGNANO</a></li><li id="menu-item-20470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20470"><a href="https://www.bassairpinia.it/category/lauro-e-dintorni/">LAURO e dintorni</a></li><li id="menu-item-20476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20476"><a href="https://www.bassairpinia.it/category/irpinia-2/">IRPINIA</a></li><li id="menu-item-20472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20472"><a href="https://www.bassairpinia.it/category/nolano/">NOLANO</a></li><li id="menu-item-114204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114204"><a href="https://www.bassairpinia.it/category/salerno-e-provincia/">SALERNO e PROVINCIA</a></li><li id="menu-item-114213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114213"><a href="https://www.bassairpinia.it/category/vesuviano/">VESUVIANO</a></li><li id="menu-item-114214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114214"><a href="https://www.bassairpinia.it/category/news-campania/">NEWS CAMPANIA</a></li><li id="menu-item-114215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114215"><a href="https://www.bassairpinia.it/category/news-nazionali/">NEWS NAZIONALI</a></li><li id="menu-item-34317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317"><a href="https://www.bassairpinia.it/category/concorsi-lavoro/">Concorsi &#038; Lavoro</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/100-di-questi-giorni-bolzano-promessa-di-matrimonio-per-lavellana-lucia-vittoria/" title="100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/11/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> 100 DI QUESTI GIORNI </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/" title="QUADRELLE. Grande successo per “Musikarma Christmas Gala”"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23/12/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> QUADRELLE. Grande successo per “Musikarma Christmas Gala” </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/sezione-avella/avella-ecco-la-barbatombola-a-casa-dei-barbagiano-un-ritorno-al-passato-per-un-gruppetto-di-giovanissimi-foto/" title="AVELLA. Ecco la BarbaTombola a casa dei “Barbagiano”. Un ritorno al passato per un gruppetto di giovanissimi. Foto"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23/12/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> AVELLA. Ecco la BarbaTombola a casa dei “Barbagiano”. Un ritorno al passato per un gruppetto di giovanissimi. Foto </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/caso-carbone-le-richieste-della-procura-federale-solo-ammenda-per-lus-avellino/" title="Caso Carbone. Le richieste della Procura Federale, solo ammenda per l&#8217;Us Avellino."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23/12/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Caso Carbone. Le richieste della Procura Federale, solo ammenda per l&#8217;Us Avellino. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/cronaca/avellino-controlli-da-parte-dei-carabinieri-del-gruppo-forestale-di-avellino/" title="CONTROLLI DA PARTE DEI CARABINIERI DEL GRUPPO FORESTALE DI AVELLINO."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23/12/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> CONTROLLI DA PARTE DEI CARABINIERI DEL GRUPPO FORESTALE DI AVELLINO. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> CRONACA </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/cronaca/forino-av-sorpresi-dai-carabinieri-in-possesso-di-coltelli-e-mazza-da-baseball-scatta-la-denuncia-per-due-giovani-la/" title="FORINO (AV) &#8211; SORPRESI DAI CARABINIERI IN POSSESSO DI COLTELLI E MAZZA DA BASEBALL: SCATTA LA DENUNCIA PER DUE GIOVANI.La"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 23/12/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> FORINO (AV) &#8211; SORPRESI DAI CARABINIERI IN POSSESSO DI COLTELLI E MAZZA DA BASEBALL: SCATTA LA DENUNCIA PER DUE GIOVANI.La </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> CRONACA </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.bassairpinia.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it/category/attualita/" itemprop="url"><span itemprop="title">ATTUALITA&#039;</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>QUADRELLE. Grande successo per “Musikarma Christmas Gala”</nav><div id="widget_openxwpwidget-24" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=46");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=98a0d6&amp;cb=c333a980e1c0cac91cbf2c6fcd771d0f' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=46&amp;cb=c333a980e1c0cac91cbf2c6fcd771d0f&amp;block=1&amp;n=98a0d6' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=420dde&amp;cb=3fd56126907a6d608e96458dae08e1e7' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=47&amp;cb=3fd56126907a6d608e96458dae08e1e7&amp;block=1&amp;n=420dde' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=50");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=9c7ccb&amp;cb=b48dd5c375285c075b7b10797450e0fe' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=50&amp;cb=b48dd5c375285c075b7b10797450e0fe&amp;block=1&amp;n=9c7ccb' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=51");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=db4761&amp;cb=3c3a779bdbf7add60f2127e193d072dc' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=51&amp;cb=3c3a779bdbf7add60f2127e193d072dc&amp;block=1&amp;n=db4761' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=52");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=7fc5c6&amp;cb=cab67cc37c2970576fc7824402ba0ce1' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=52&amp;cb=cab67cc37c2970576fc7824402ba0ce1&amp;block=1&amp;n=7fc5c6' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=53");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=d3ab23&amp;cb=252b33862fc42232b6c2924f197003c3' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=53&amp;cb=252b33862fc42232b6c2924f197003c3&amp;block=1&amp;n=d3ab23' border='0' alt='' /></a></noscript></DIV></div><div id="widget_openxwpwidget-25" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=33");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=75bd2d&amp;cb=ea0362d8685a1ec894e5652207d60c4d' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=33&amp;cb=ea0362d8685a1ec894e5652207d60c4d&amp;block=1&amp;n=75bd2d' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=34");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=38e00d&amp;cb=99999d79619a9c00cfe651ce135a4a47' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=34&amp;cb=99999d79619a9c00cfe651ce135a4a47&amp;block=1&amp;n=38e00d' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=35");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=00256e&amp;cb=e68066d489a9109349a3644272f1e778' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=35&amp;cb=e68066d489a9109349a3644272f1e778&amp;block=1&amp;n=00256e' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=2f762f&amp;cb=c54a096b1249874e95ff2debf11325aa' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=36&amp;cb=c54a096b1249874e95ff2debf11325aa&amp;block=1&amp;n=2f762f' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=37");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=82f73f&amp;cb=16f4db137cc2e5dcf3dc4fbb4b220c7d' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=37&amp;cb=16f4db137cc2e5dcf3dc4fbb4b220c7d&amp;block=1&amp;n=82f73f' border='0' alt='' /></a></noscript></DIV></div><article id="post-286650" class="post-286650 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-cultura-e-manifestazioni category-quadrelle"><header class="entry-header clearfix"><h1 class="entry-title">QUADRELLE. Grande successo per “Musikarma Christmas Gala”</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.bassairpinia.it/2019/12/">23/12/2019</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.bassairpinia.it/author/admin/">bassairpinia.it</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.bassairpinia.it/category/attualita/" rel="category tag">ATTUALITA'</a>, <a href="https://www.bassairpinia.it/category/cultura-e-manifestazioni/" rel="category tag">CULTURA e MANIFESTAZIONI</a>, <a href="https://www.bassairpinia.it/category/quadrelle/" rel="category tag">QUADRELLE</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/#mh-comments">0</a></span></p></header><div id="text-42" class="mh-widget mh-posts-1 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive Pre Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="7502761723"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-678x381.jpeg" alt="" title="DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C" /></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/&t=QUADRELLE. Grande successo per “Musikarma Christmas Gala”', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=QUADRELLE. Grande successo per “Musikarma Christmas Gala” -&url=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/&media=https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-scaled.jpeg&description=QUADRELLE. Grande successo per “Musikarma Christmas Gala”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=QUADRELLE. Grande successo per “Musikarma Christmas Gala”&amp;body=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px" data-href="https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/" data-colorscheme="light" data-size="small" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div> <br><p style="text-align: justify;">Grande successo per “Musikarma Christmas Gala”, il concerto di Natale della scuola di musica Musikarma di Quadrelle, che si è svolto ieri pomeriggio presso il Caffè Aragonese di Mugnano del Cardinale.<br /> Quest’anno la scuola ha aperto le porte non solo a tanti giovani talenti del Mandamento, ma anche a nuovi studenti Americani che si sono integrati magnificamente nel gruppo.<br /> Si ringrazia il pubblico, lo sponsor “Center Health Tooth” di Mugnano del C.le , i maestri Dianaerika Lettieri, Rino Candela, Roberto del Vecchio, Lorena Massaro, Giovanni De Simone per aver collaborato alla riuscita dell’evento.</p><p><a href="https://www.bassairpinia.it/wp-content/uploads/2019/12/7DA6FB9A-9AAF-428C-9871-92FF5614038F-scaled.jpeg"><img class="alignleft size-large wp-image-286651" src="https://www.bassairpinia.it/wp-content/uploads/2019/12/7DA6FB9A-9AAF-428C-9871-92FF5614038F-993x1024.jpeg" alt="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" width="993" height="1024" srcset="https://www.bassairpinia.it/wp-content/uploads/2019/12/7DA6FB9A-9AAF-428C-9871-92FF5614038F-993x1024.jpeg 993w, https://www.bassairpinia.it/wp-content/uploads/2019/12/7DA6FB9A-9AAF-428C-9871-92FF5614038F-291x300.jpeg 291w, https://www.bassairpinia.it/wp-content/uploads/2019/12/7DA6FB9A-9AAF-428C-9871-92FF5614038F-768x792.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2019/12/7DA6FB9A-9AAF-428C-9871-92FF5614038F-1489x1536.jpeg 1489w, https://www.bassairpinia.it/wp-content/uploads/2019/12/7DA6FB9A-9AAF-428C-9871-92FF5614038F-1986x2048.jpeg 1986w" sizes="(max-width: 993px) 100vw, 993px" title="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" /></a> <a href="https://www.bassairpinia.it/wp-content/uploads/2019/12/BDAB0B76-92E6-40E3-AD3D-D1A141FA4D76-scaled.jpeg"><img class="alignleft size-large wp-image-286652" src="https://www.bassairpinia.it/wp-content/uploads/2019/12/BDAB0B76-92E6-40E3-AD3D-D1A141FA4D76-903x1024.jpeg" alt="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" width="903" height="1024" srcset="https://www.bassairpinia.it/wp-content/uploads/2019/12/BDAB0B76-92E6-40E3-AD3D-D1A141FA4D76-903x1024.jpeg 903w, https://www.bassairpinia.it/wp-content/uploads/2019/12/BDAB0B76-92E6-40E3-AD3D-D1A141FA4D76-264x300.jpeg 264w, https://www.bassairpinia.it/wp-content/uploads/2019/12/BDAB0B76-92E6-40E3-AD3D-D1A141FA4D76-768x871.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2019/12/BDAB0B76-92E6-40E3-AD3D-D1A141FA4D76-1354x1536.jpeg 1354w, https://www.bassairpinia.it/wp-content/uploads/2019/12/BDAB0B76-92E6-40E3-AD3D-D1A141FA4D76-1806x2048.jpeg 1806w" sizes="(max-width: 903px) 100vw, 903px" title="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" /></a> <a href="https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-scaled.jpeg"><img class="alignleft size-large wp-image-286653" src="https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-1024x683.jpeg" alt="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" width="1024" height="683" srcset="https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-1024x683.jpeg 1024w, https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-300x200.jpeg 300w, https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-768x512.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-1536x1024.jpeg 1536w, https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-2048x1365.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" title="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" /></a> <a href="https://www.bassairpinia.it/wp-content/uploads/2019/12/5B119B42-79B4-4CA3-81AC-6346EF5FBC8A-scaled.jpeg"><img class="alignleft size-large wp-image-286654" src="https://www.bassairpinia.it/wp-content/uploads/2019/12/5B119B42-79B4-4CA3-81AC-6346EF5FBC8A-478x1024.jpeg" alt="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" width="478" height="1024" srcset="https://www.bassairpinia.it/wp-content/uploads/2019/12/5B119B42-79B4-4CA3-81AC-6346EF5FBC8A-478x1024.jpeg 478w, https://www.bassairpinia.it/wp-content/uploads/2019/12/5B119B42-79B4-4CA3-81AC-6346EF5FBC8A-140x300.jpeg 140w, https://www.bassairpinia.it/wp-content/uploads/2019/12/5B119B42-79B4-4CA3-81AC-6346EF5FBC8A-768x1646.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2019/12/5B119B42-79B4-4CA3-81AC-6346EF5FBC8A-717x1536.jpeg 717w, https://www.bassairpinia.it/wp-content/uploads/2019/12/5B119B42-79B4-4CA3-81AC-6346EF5FBC8A-956x2048.jpeg 956w, https://www.bassairpinia.it/wp-content/uploads/2019/12/5B119B42-79B4-4CA3-81AC-6346EF5FBC8A-scaled.jpeg 1195w" sizes="(max-width: 478px) 100vw, 478px" title="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" /></a> <a href="https://www.bassairpinia.it/wp-content/uploads/2019/12/1CB02E2E-3C55-4B53-9F42-03077C982274-scaled.jpeg"><img class="alignleft size-large wp-image-286655" src="https://www.bassairpinia.it/wp-content/uploads/2019/12/1CB02E2E-3C55-4B53-9F42-03077C982274-1024x571.jpeg" alt="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" width="1024" height="571" srcset="https://www.bassairpinia.it/wp-content/uploads/2019/12/1CB02E2E-3C55-4B53-9F42-03077C982274-1024x571.jpeg 1024w, https://www.bassairpinia.it/wp-content/uploads/2019/12/1CB02E2E-3C55-4B53-9F42-03077C982274-300x167.jpeg 300w, https://www.bassairpinia.it/wp-content/uploads/2019/12/1CB02E2E-3C55-4B53-9F42-03077C982274-768x428.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2019/12/1CB02E2E-3C55-4B53-9F42-03077C982274-1536x857.jpeg 1536w, https://www.bassairpinia.it/wp-content/uploads/2019/12/1CB02E2E-3C55-4B53-9F42-03077C982274-2048x1143.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" title="QUADRELLE. Grande successo per “Musikarma Christmas Gala”" /></a></p><div id="widget_openxwpwidget-28" class="mh-widget mh-posts-2 widget_openxwpwidget"><DIV align='center'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=43");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=493d9c&amp;cb=f9b54ec1e46a42777a34997ff8a7cdcc' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=43&amp;cb=f9b54ec1e46a42777a34997ff8a7cdcc&amp;block=1&amp;n=493d9c' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=44");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=55c604&amp;cb=f4be731c84327909f2eee5386d3b9738' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=44&amp;cb=f4be731c84327909f2eee5386d3b9738&amp;block=1&amp;n=55c604' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=45");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=9ec782&amp;cb=869cdea960a74307e164c7cceb19702a' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=45&amp;cb=869cdea960a74307e164c7cceb19702a&amp;block=1&amp;n=9ec782' border='0' alt='' /></a></noscript></DIV></div><div id="text-45" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive &#8211; Post Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="2793360520"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="yarpp_widget-2" class="mh-widget mh-posts-2 widget_yarpp_widget"><div class='yarpp-related-widget yarpp-related-none'><h3>Ti può interessare anche:</h3><p>Nessun articolo corrispondente</p></div></div><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/&t=QUADRELLE. Grande successo per “Musikarma Christmas Gala”', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=QUADRELLE. Grande successo per “Musikarma Christmas Gala” -&url=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/&media=https://www.bassairpinia.it/wp-content/uploads/2019/12/DAEB0C85-5F5A-443F-B28C-EC3CDCC0902C-scaled.jpeg&description=QUADRELLE. Grande successo per “Musikarma Christmas Gala”', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=QUADRELLE. Grande successo per “Musikarma Christmas Gala”&amp;body=https://www.bassairpinia.it/attualita/quadrelle-grande-successo-per-musikarma-christmas-gala/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.bassairpinia.it/sezione-avella/avella-ecco-la-barbatombola-a-casa-dei-barbagiano-un-ritorno-al-passato-per-un-gruppetto-di-giovanissimi-foto/" rel="prev"><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2019/12/FD1BAC71-F9E6-4787-8823-FB32100F1B31-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2019/12/FD1BAC71-F9E6-4787-8823-FB32100F1B31-80x60.jpeg 80w, https://www.bassairpinia.it/wp-content/uploads/2019/12/FD1BAC71-F9E6-4787-8823-FB32100F1B31-678x509.jpeg 678w, https://www.bassairpinia.it/wp-content/uploads/2019/12/FD1BAC71-F9E6-4787-8823-FB32100F1B31-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>AVELLA. Ecco la BarbaTombola a casa dei “Barbagiano”. Un ritorno al passato per un gruppetto di giovanissimi. Foto</p></a></div></nav></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="text-53" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BINEWSTV &#8211; Diretta Streaming</span></h4><div class="textwidget"><p><iframe src=" //playertool.top-ix.org/play/yA3ZiG1N" frameborder="0" allowfullscreen=""></iframe></p></div></div><div id="mh_magazine_custom_posts-29" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.bassairpinia.it/category/edizioni-telegiornale/" class="mh-widget-title-link">Le Dirette Facebook</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-283152 post type-post status-publish format-standard has-post-thumbnail category-attualita category-cultura-e-manifestazioni category-edizioni-telegiornale category-evidenza category-news-campania category-pubblicita-legale"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.bassairpinia.it/attualita/napoli-speciale-san-gregorio-armeno-alla-riscoperta-dellarte-presepiale-e-non-solo-video/" title="NAPOLI, Speciale San Gregorio Armeno, alla riscoperta dell&#8217;arte presepiale e non solo &#8230;VIDEO"><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-19.29.46-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-19.29.46-80x60.jpeg 80w, https://www.bassairpinia.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-19.29.46-300x225.jpeg 300w, https://www.bassairpinia.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-19.29.46-768x576.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-19.29.46-1024x768.jpeg 1024w, https://www.bassairpinia.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-19.29.46-678x509.jpeg 678w, https://www.bassairpinia.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-19.29.46-326x245.jpeg 326w, https://www.bassairpinia.it/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-19.29.46.jpeg 1600w" sizes="(max-width: 80px) 100vw, 80px" /> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.bassairpinia.it/attualita/napoli-speciale-san-gregorio-armeno-alla-riscoperta-dellarte-presepiale-e-non-solo-video/" title="NAPOLI, Speciale San Gregorio Armeno, alla riscoperta dell&#8217;arte presepiale e non solo &#8230;VIDEO"> NAPOLI, Speciale San Gregorio Armeno, alla riscoperta dell&#8217;arte presepiale e non solo &#8230;VIDEO </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>02/12/2019</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.bassairpinia.it/attualita/napoli-speciale-san-gregorio-armeno-alla-riscoperta-dellarte-presepiale-e-non-solo-video/#mh-comments">0</a></span></div></div></li></ul></div><div id="widget_openxwpwidget-29" class="mh-widget widget_openxwpwidget"><DIV align='center'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=1d2ba9&amp;cb=e37751ba47d8fefed90f36d225a3f50b' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=54&amp;cb=e37751ba47d8fefed90f36d225a3f50b&amp;block=1&amp;n=1d2ba9' border='0' alt='' /></a></noscript></DIV></div><div id="text-46" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Sidebar 1 300px</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="5878396127"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="widget_openxwpwidget-11" class="mh-widget widget_openxwpwidget"><DIV align='center'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=d17ccc&amp;cb=112f680a5bb1fde9278e530289522dcd' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=9&amp;cb=112f680a5bb1fde9278e530289522dcd&amp;block=1&amp;n=d17ccc' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=df3628&amp;cb=fbfd9960b80bbaee30de5dc3c3c68f8f' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=10&amp;cb=fbfd9960b80bbaee30de5dc3c3c68f8f&amp;block=1&amp;n=df3628' border='0' alt='' /></a></noscript></DIV></div><div id="widget_openxwpwidget-12" class="mh-widget widget_openxwpwidget"><DIV align='center'> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=e13e93&amp;cb=0cc8a13a2ca2241a734b1d19f8fcb8e4' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=11&amp;cb=0cc8a13a2ca2241a734b1d19f8fcb8e4&amp;block=1&amp;n=e13e93' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=34d379&amp;cb=f93953f40ddaf48626383f5f98574e36' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=12&amp;cb=f93953f40ddaf48626383f5f98574e36&amp;block=1&amp;n=34d379' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=13");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=e158b8&amp;cb=49b47d82b4c3325fed2c2d2e4470d67d' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=13&amp;cb=49b47d82b4c3325fed2c2d2e4470d67d&amp;block=1&amp;n=e158b8' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=cca8f8&amp;cb=78f9c89257cc3403c8fbbe81f983eb78' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=14&amp;cb=78f9c89257cc3403c8fbbe81f983eb78&amp;block=1&amp;n=cca8f8' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=449f44&amp;cb=525e7d69ff3bd0de8820e580c3b82089' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=15&amp;cb=525e7d69ff3bd0de8820e580c3b82089&amp;block=1&amp;n=449f44' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=7c4a15&amp;cb=e78886b3b0b02b63929e35eb14c29404' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=16&amp;cb=e78886b3b0b02b63929e35eb14c29404&amp;block=1&amp;n=7c4a15' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=38822c&amp;cb=14efafefbd7762e280de4b380424dd06' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=17&amp;cb=14efafefbd7762e280de4b380424dd06&amp;block=1&amp;n=38822c' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=89ce5f&amp;cb=023f03a4b64fac1c73b7ccfde74aff0f' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=18&amp;cb=023f03a4b64fac1c73b7ccfde74aff0f&amp;block=1&amp;n=89ce5f' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=e37219&amp;cb=c0cdd73b31c45ef1dd96b3b77287fbd1' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=19&amp;cb=c0cdd73b31c45ef1dd96b3b77287fbd1&amp;block=1&amp;n=e37219' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://ads.bassairpinia.it/www/delivery/ajs.php':'http://ads.bassairpinia.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=20");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://ads.bassairpinia.it/www/delivery/ck.php?n=03b253&amp;cb=3f19a8b7ea32add9870d4b887cb20cb6' target='_blank'><img src='http://ads.bassairpinia.it/www/delivery/avw.php?zoneid=20&amp;cb=3f19a8b7ea32add9870d4b887cb20cb6&amp;block=1&amp;n=03b253' border='0' alt='' /></a></noscript></DIV></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Bassa Irpinia News</span></h6><div class="textwidget">Bassa Irpinia News<br /> Quotidiano online (c) 2013<br /> Autorizzazione Trib. AV n.7/2013<br /></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-bassa-irpinia-container"><ul id="menu-bassa-irpinia" class="menu"><li id="menu-item-20464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20464"><a href="https://www.bassairpinia.it/attualita/">CHI SIAMO</a></li><li id="menu-item-20465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20465"><a href="https://www.bassairpinia.it/contatti/">CONTATTI</a></li><li id="menu-item-20466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20466"><a href="https://www.bassairpinia.it/pubblicita/">PUBBLICITA&#8217;</a></li><li id="menu-item-20467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20467"><a href="https://www.bassairpinia.it/cultura/">COLLABORA</a></li><li id="menu-item-75695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75695"><a href="https://www.bassairpinia.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> &copy; Copyright 2016 - bassairpinia.it - Notizie Tutti i diritti riservati</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id="itro_popup"><div id="popup_countdown" align="center">Questa finestra si chiiuderà in:<b id="timer"></b></div><img id="close_cross" src="https://www.bassairpinia.it/wp-content/plugins/itro-popup/images/close-icon.png" alt="CHIUDI" title="CHIUDI" onclick="itro_exit_anim();"><div id="popup_content"><p style="text-align: center;"><a href="https://www.bassairpinia.it/wp-content/uploads/2019/12/premio-bassa-irpinia-2019.png"><img class="wp-image-286518 size-full aligncenter" src="https://www.bassairpinia.it/wp-content/uploads/2019/12/premio-bassa-irpinia-2019.png" alt="" width="400" height="331" /></a></p></div><div id="ipp_mobile_close_tab"> <span id="ipp_mobile_close_txt" onclick="itro_exit_anim();">CHIUDI</span></div></div><div id="itro_opaco"  onclick="itro_exit_anim();"  ></div> <script type="text/javascript">/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				itro_enter_anim(auto_margin);
							var popTime=8;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8883928860272851",
    enable_page_level_ads: true
  });</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.bassairpinia.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script> <script type='text/javascript'>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.bassairpinia.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.bassairpinia.it\/?spu_action=spu_load","pid":"286650","is_front_page":"","is_category":"","site_url":"https:\/\/www.bassairpinia.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> </body></html>
<!-- Dynamic page generated in 0.286 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-23 14:59:41 -->

<!-- Compression = gzip -->