<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://www.bassairpinia.it/wp-content/cache/autoptimize/css/autoptimize_7e36d54657bee146685e8a02bd026c1f.css" rel="stylesheet" /><title>IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino - Bassa Irpinia News - Quotidiano online</title><meta name="description" content="Nella giornata di ieri 26 agosto 2021 sono state somministrate presso i Centri Vaccinali anti-covid dell’Asl di Avellino tot. 1.184 dosi di vaccino così" /><link rel="canonical" href="https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino - Bassa Irpinia News - Quotidiano online" /><meta property="og:description" content="Nella giornata di ieri 26 agosto 2021 sono state somministrate presso i Centri Vaccinali anti-covid dell’Asl di Avellino tot. 1.184 dosi di vaccino così" /><meta property="og:url" content="https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/" /><meta property="og:site_name" content="Bassa Irpinia News - Quotidiano online" /><meta property="article:publisher" content="https://www.facebook.com/bassairpinia" /><meta property="article:published_time" content="2021-08-27T09:33:41+00:00" /><meta property="article:modified_time" content="2021-08-27T11:13:07+00:00" /><meta property="og:image" content="https://www.bassairpinia.it/wp-content/uploads/2021/04/prenotazione-vaccini.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="725" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="bassairpinia.it" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="1 minuto" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bassairpinia.it/#website","url":"https://www.bassairpinia.it/","name":"Bassa Irpinia News - Quotidiano online","description":"... la notizia corre sulla rete","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.bassairpinia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/#primaryimage","inLanguage":"it-IT","url":"https://www.bassairpinia.it/wp-content/uploads/2021/04/prenotazione-vaccini.jpg","contentUrl":"https://www.bassairpinia.it/wp-content/uploads/2021/04/prenotazione-vaccini.jpg","width":1024,"height":725},{"@type":"WebPage","@id":"https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/#webpage","url":"https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/","name":"IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino - Bassa Irpinia News - Quotidiano online","isPartOf":{"@id":"https://www.bassairpinia.it/#website"},"primaryImageOfPage":{"@id":"https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/#primaryimage"},"datePublished":"2021-08-27T09:33:41+00:00","dateModified":"2021-08-27T11:13:07+00:00","author":{"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766"},"description":"Nella giornata di ieri 26 agosto 2021 sono state somministrate presso i Centri Vaccinali anti-covid dell\u2019Asl di Avellino tot. 1.184 dosi di vaccino cos\u00ec","breadcrumb":{"@id":"https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Articoli recenti","item":"https://www.bassairpinia.it/articoli-recenti/"},{"@type":"ListItem","position":2,"name":"EVIDENZA","item":"https://www.bassairpinia.it/category/evidenza/"},{"@type":"ListItem","position":3,"name":"IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino"}]},{"@type":"Person","@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766","name":"bassairpinia.it","image":{"@type":"ImageObject","@id":"https://www.bassairpinia.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/54982dda68de8ce478fc00b2ecdbaa59?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/54982dda68de8ce478fc00b2ecdbaa59?s=96&d=mm&r=g","caption":"bassairpinia.it"},"url":"https://www.bassairpinia.it/author/admin/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Feed" href="https://www.bassairpinia.it/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bassairpinia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.bassairpinia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='iw-no-right-click-js-extra'>var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6' id='iw-no-right-click-js'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.7.2' id='itro-scripts-js'></script> <script type='text/javascript' id='qc-choice-js-extra'>var choice_cmp_config = {"utid":"q87h6WctNwqqB","enabled":"all","ccpa":"","datalayer":"true"};</script> <script type='text/javascript' async="async" src='https://www.bassairpinia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4' id='qc-choice-js'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.20' id='mh-scripts-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-39118349-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.bassairpinia.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-39118349-1", {"anonymize_ip":true});</script> <link rel="https://api.w.org/" href="https://www.bassairpinia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bassairpinia.it/wp-json/wp/v2/posts/369795" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bassairpinia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bassairpinia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.bassairpinia.it/?p=369795' /><link rel="alternate" type="application/json+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fevidenza%2Firpinia-eseguito-ieri-1184-somministrazioni-di-vaccino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fevidenza%2Firpinia-eseguito-ieri-1184-somministrazioni-di-vaccino%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.35.0" /><meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script> <!--[if lt IE 9]> <script src="https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" /><meta name="msapplication-TileImage" content="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body id="mh-mobile" class="post-template-default single single-post postid-369795 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"><aside class="mh-container mh-header-widget-1"><div id="widget_openxwpwidget-2" class="mh-widget mh-header-1 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="29" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="31" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div></aside><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full"><div id="widget_openxwpwidget-26" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="21" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div><div id="widget_openxwpwidget-27" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="22" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div><div id="text-40" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><a href="https://www.bassairpinia.it"><img src="https://www.bassairpinia.it/wp-content/uploads/2018/04/bi-news-logo.png" /></a></div></div><div id="widget_openxwpwidget-5" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="48" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="49" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-446"><a href="//www.bassairpinia.it">Home</a></li><li id="menu-item-20477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20477"><a href="https://www.bassairpinia.it/category/politica-2/">POLITICA</a></li><li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.bassairpinia.it/category/cronaca/">CRONACA</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.bassairpinia.it/category/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://www.bassairpinia.it/category/sport/">SPORT</a><ul class="sub-menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://www.bassairpinia.it/category/sport/calcio-napoli/">Calcio Napoli</a></li><li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://www.bassairpinia.it/category/sport/avellino/">Calcio Avellino</a></li><li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://www.bassairpinia.it/category/sport/calcio-squadre-locali-sport/">Calcio squadre locali</a></li><li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="https://www.bassairpinia.it/category/sport/pallavolo/">Pallavolo</a></li><li id="menu-item-232921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232921"><a href="https://www.bassairpinia.it/category/sport/scandone-basket/">Scandone Basket</a></li><li id="menu-item-260577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260577"><a href="https://www.bassairpinia.it/category/sport/san-tommaso-calcio/">Sandro Abate</a></li></ul></li><li id="menu-item-17109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17109"><a href="https://www.bassairpinia.it/category/100-di-questi-giorni/">100 DI QUESTI GIORNI</a></li><li id="menu-item-328771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328771"><a href="https://www.bassairpinia.it/category/cultura-e-manifestazioni/">CULTURA e MANIFESTAZIONI</a></li><li id="menu-item-328773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-328773"><a href="https://www.bassairpinia.it/category/vini-sapori-dintorni/">Vini, Sapori &#038; Dintorni di Carmen Guerriero</a><ul class="sub-menu"><li id="menu-item-328772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328772"><a href="https://www.bassairpinia.it/category/cultura-e-manifestazioni/weekend-di-gusto-di-carmen-guerriero/">Weekend di Gusto di Carmen Guerriero</a></li><li id="menu-item-328776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328776"><a href="https://www.bassairpinia.it/category/turista-curioso/">Il Turista Curioso</a></li></ul></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-vini-sapori-dintorni-container"><ul id="menu-vini-sapori-dintorni" class="menu"><li id="menu-item-20468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20468"><a href="https://www.bassairpinia.it/category/sezione-avella/">AVELLA</a></li><li id="menu-item-20469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20469"><a href="https://www.bassairpinia.it/category/baiano/">BAIANO</a></li><li id="menu-item-20471" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20471"><a href="https://www.bassairpinia.it/category/mugnano-del-cardinale/">MUGNANO DEL CARDINALE</a></li><li id="menu-item-20473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20473"><a href="https://www.bassairpinia.it/category/quadrelle/">QUADRELLE</a></li><li id="menu-item-20475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20475"><a href="https://www.bassairpinia.it/category/sperone/">SPERONE</a></li><li id="menu-item-20474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20474"><a href="https://www.bassairpinia.it/category/sirignano/">SIRIGNANO</a></li><li id="menu-item-20470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20470"><a href="https://www.bassairpinia.it/category/lauro-e-dintorni/">LAURO e dintorni</a></li><li id="menu-item-20476" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20476"><a href="https://www.bassairpinia.it/category/irpinia-2/">IRPINIA</a></li><li id="menu-item-20472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20472"><a href="https://www.bassairpinia.it/category/nolano/">NOLANO</a></li><li id="menu-item-114204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114204"><a href="https://www.bassairpinia.it/category/salerno-e-provincia/">SALERNO e PROVINCIA</a></li><li id="menu-item-114213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114213"><a href="https://www.bassairpinia.it/category/vesuviano/">VESUVIANO</a></li><li id="menu-item-114214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114214"><a href="https://www.bassairpinia.it/category/news-campania/">NEWS CAMPANIA</a></li><li id="menu-item-114215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114215"><a href="https://www.bassairpinia.it/category/news-nazionali/">NEWS NAZIONALI</a></li><li id="menu-item-34317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317"><a href="https://www.bassairpinia.it/category/concorsi-lavoro/">Concorsi &#038; Lavoro</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/100-di-questi-giorni-bolzano-promessa-di-matrimonio-per-lavellana-lucia-vittoria/" title="100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/11/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> 100 DI QUESTI GIORNI </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/cronaca/mercogliano-av-trova-la-carta-bancomat-e-preleva-1-200-euro-50enne-denunciato-dai-carabinieri/" title="MERCOGLIANO (AV) &#8211; TROVA LA CARTA BANCOMAT E PRELEVA 1.200 EURO: 50ENNE DENUNCIATO DAI CARABINIERI."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27/08/2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> MERCOGLIANO (AV) &#8211; TROVA LA CARTA BANCOMAT E PRELEVA 1.200 EURO: 50ENNE DENUNCIATO DAI CARABINIERI. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> CRONACA </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/cronaca/montoro-av-immortalati-dalle-fototrappole-mentre-coltivano-marijuana-i-carabinieri-denunciano-due-ventenni/" title="MONTORO (AV) &#8211; IMMORTALATI DALLE FOTOTRAPPOLE MENTRE COLTIVANO MARIJUANA: I CARABINIERI DENUNCIANO DUE VENTENNI."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27/08/2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> MONTORO (AV) &#8211; IMMORTALATI DALLE FOTOTRAPPOLE MENTRE COLTIVANO MARIJUANA: I CARABINIERI DENUNCIANO DUE VENTENNI. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> CRONACA </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/la-truffa-dellr-c-a-60enne-denunciata-dai-carabinieri-della-stazione-di-avell/" title="LA TRUFFA DELL&#8217;R.C.A.: 60ENNE  DENUNCIATA DAI CARABINIERI DELLA STAZIONE DI AVELLA"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27/08/2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> LA TRUFFA DELL&#8217;R.C.A.: 60ENNE  DENUNCIATA DAI CARABINIERI DELLA STAZIONE DI AVELLA </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/5-aspetti-da-conoscere-sulle-costruzioni-in-legno/" title="5 aspetti da conoscere sulle costruzioni in legno"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27/08/2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 5 aspetti da conoscere sulle costruzioni in legno </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/news-campania/napoli-sequestrati-1-675-kg-di-marijuana-arrestato-un-pregiudicato-calabrese/" title="NAPOLI. SEQUESTRATI 1.675 KG DI MARIJUANA. ARRESTATO UN PREGIUDICATO CALABRESE."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 27/08/2021 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> NAPOLI. SEQUESTRATI 1.675 KG DI MARIJUANA. ARRESTATO UN PREGIUDICATO CALABRESE. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> NEWS CAMPANIA </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.bassairpinia.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it/category/alta-irpinia/" itemprop="url"><span itemprop="title">Alta irpinia</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino</nav><div id="widget_openxwpwidget-24" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="46" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="47" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="50" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="51" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="52" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="53" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="widget_openxwpwidget-25" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="33" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="34" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="35" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="36" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="37" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><article id="post-369795" class="post-369795 post type-post status-publish format-standard has-post-thumbnail hentry category-alta-irpinia category-arianese-valle-ufita-baronia category-avellino-citta category-evidenza category-irpinia-2 category-mugnano-del-cardinale"><header class="entry-header clearfix"><h1 class="entry-title">IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.bassairpinia.it/2021/08/">27/08/2021</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.bassairpinia.it/author/admin/">bassairpinia.it</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.bassairpinia.it/category/alta-irpinia/" rel="category tag">Alta irpinia</a>, <a href="https://www.bassairpinia.it/category/arianese-valle-ufita-baronia/" rel="category tag">Arianese - Valle Ufita - Baronia</a>, <a href="https://www.bassairpinia.it/category/avellino-citta/" rel="category tag">Avellino città</a>, <a href="https://www.bassairpinia.it/category/evidenza/" rel="category tag">EVIDENZA</a>, <a href="https://www.bassairpinia.it/category/irpinia-2/" rel="category tag">IRPINIA</a>, <a href="https://www.bassairpinia.it/category/mugnano-del-cardinale/" rel="category tag">MUGNANO DEL CARDINALE</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/#mh-comments">0</a></span></p></header><div id="text-42" class="mh-widget mh-posts-1 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive Pre Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="7502761723"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img src="https://www.bassairpinia.it/wp-content/uploads/2021/04/prenotazione-vaccini-678x381.jpg" alt="" title="vaccino" /></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/&t=IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino -&url=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/&media=https://www.bassairpinia.it/wp-content/uploads/2021/04/prenotazione-vaccini.jpg&description=IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino&amp;body=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/" data-size="small" data-colorscheme="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="true" kid_directed_site="false"></div></div><p>Nella giornata di ieri 26 agosto 2021 sono state somministrate presso i Centri Vaccinali anti-covid dell’Asl di Avellino tot. 1.184 dosi di vaccino così suddivise:</p><p>⁃ 71 presso il Centro Vaccinale di Monteforte Irpino<br /> ⁃ 47 presso il Centro Vaccinale di Mirabella Eclano<br /> ⁃ 14 presso il Centro Vaccinale di Montemarano<br /> ⁃ 160 presso il Centro Vaccinale di Avellino<br /> ⁃ 48 presso il Centro Vaccinale di Montoro<br /> ⁃ 80 presso il Centro Vaccinale di Solofra<br /> ⁃ 21 presso il Centro Vaccinale di Ariano Irpino Vita<br /> ⁃ 48 presso il Centro Vaccinale di Atripalda<br /> ⁃ 61 presso il Centro Vaccinale di Cervinara<br /> ⁃ 71 presso il Centro Vaccinale di Ariano Irpino Palazzetto dello Sport<br /> ⁃ 24 presso il Centro Vaccinale di Montefalcione<br /> ⁃ 84 presso il Centro Vaccinale di Grottaminarda<br /> ⁃ 61 presso il Centro Vaccinale di Mercogliano<br /> ⁃ 35 presso il Centro Vaccinale di Altavilla Irpina<br /> ⁃ 100 presso il Centro Vaccinale di Mugnano del Cardinale<br /> ⁃ 55 presso il Centro Vaccinale di Montella<br /> ⁃ 48 presso il Centro Vaccinale di Bisaccia<br /> ⁃ 54 presso il Centro Vaccinale di Lioni<br /> ⁃ 30 presso il Camper della Salute<br /> ⁃ 72 presso Drive through</p><div id="widget_openxwpwidget-28" class="mh-widget mh-posts-2 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="43" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="44" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="45" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="text-45" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive &#8211; Post Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="2793360520"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="text-54" class="mh-widget mh-posts-2 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="4109373779"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></div><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/&t=IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino -&url=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/&media=https://www.bassairpinia.it/wp-content/uploads/2021/04/prenotazione-vaccini.jpg&description=IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=IRPINIA. Eseguite ieri 1184 somministrazioni di vaccino&amp;body=https://www.bassairpinia.it/evidenza/irpinia-eseguito-ieri-1184-somministrazioni-di-vaccino/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.bassairpinia.it/lauro-e-dintorni/100-di-questi-giorni-moschiano-i-18-anni-di-rosella-sirignano/" rel="prev"><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2021/08/A8D5E141-B507-4A55-ADF1-737A01DB20C3-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.bassairpinia.it/wp-content/uploads/2021/08/A8D5E141-B507-4A55-ADF1-737A01DB20C3-80x60.jpeg 80w, https://www.bassairpinia.it/wp-content/uploads/2021/08/A8D5E141-B507-4A55-ADF1-737A01DB20C3-678x509.jpeg 678w, https://www.bassairpinia.it/wp-content/uploads/2021/08/A8D5E141-B507-4A55-ADF1-737A01DB20C3-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>100 DI QUESTI GIORNI. Moschiano, i 18 anni di Rosella Sirignano</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.bassairpinia.it/news-campania/napoli-sequestrati-1-675-kg-di-marijuana-arrestato-un-pregiudicato-calabrese/" rel="next"><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2021/05/Guardia-di-Finanza-117-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://www.bassairpinia.it/wp-content/uploads/2021/05/Guardia-di-Finanza-117-80x60.jpeg 80w, https://www.bassairpinia.it/wp-content/uploads/2021/05/Guardia-di-Finanza-117-678x500.jpeg 678w, https://www.bassairpinia.it/wp-content/uploads/2021/05/Guardia-di-Finanza-117-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" /><span>Next</span><p>NAPOLI. SEQUESTRATI 1.675 KG DI MARIJUANA. ARRESTATO UN PREGIUDICATO CALABRESE.</p></a></div></nav></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="custom_html-3" class="widget_text mh-widget widget_custom_html"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">BINEWS TV. La nostra webTV</span></h4><div class="textwidget custom-html-widget"><div style="position: relative; width:100%; display:inline-block;"><iframe src="https://platform.wim.tv/embed/?cast=eafb7c63-09e5-42bd-9b83-307538be0c85" allowfullscreen="" allow="autoplay" style="border:none; position:absolute; top:0; left:0; width:100%; height:100%;"></iframe><div style="padding-top:56.25%;"></div></div></div></div><div id="widget_openxwpwidget-29" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="54" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="text-46" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Sidebar 1 300px</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="5878396127"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="widget_openxwpwidget-11" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="9" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="10" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="widget_openxwpwidget-12" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="11" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="12" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="14" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="15" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="16" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="17" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="18" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="19" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="20" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Bassa Irpinia News</span></h6><div class="textwidget">Bassa Irpinia News<br /> Quotidiano online (c) 2013<br /> Autorizzazione Trib. AV n.7/2013<br /></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-bassa-irpinia-container"><ul id="menu-bassa-irpinia" class="menu"><li id="menu-item-20464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20464"><a href="https://www.bassairpinia.it/attualita/">CHI SIAMO</a></li><li id="menu-item-20465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20465"><a href="https://www.bassairpinia.it/contatti/">CONTATTI</a></li><li id="menu-item-20466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20466"><a href="https://www.bassairpinia.it/pubblicita/">PUBBLICITA&#8217;</a></li><li id="menu-item-20467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20467"><a href="https://www.bassairpinia.it/cultura/">COLLABORA</a></li><li id="menu-item-75695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75695"><a href="https://www.bassairpinia.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> &copy; Copyright 2016 - bassairpinia.it - Notizie Tutti i diritti riservati</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div>  <script type="text/javascript">var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//ads.bassairpinia.it/m/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8883928860272851",
    enable_page_level_ads: true
  });</script>  <script type="text/javascript">var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-q87h6WctNwqqB",
				source:"wp"
			});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-q87h6WctNwqqB.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript>  <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0' id='ultimatetables-js'></script> <script type='text/javascript' id='spu-public-js-extra'>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.bassairpinia.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.bassairpinia.it\/?spu_action=spu_load","pid":"369795","is_front_page":"","is_category":"","site_url":"https:\/\/www.bassairpinia.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8' id='spu-public-js'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script> </body></html>