<!DOCTYPE html><html class="no-js mh-one-sb" lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.bassairpinia.it/xmlrpc.php" /><link media="all" href="https://www.bassairpinia.it/wp-content/cache/autoptimize/css/autoptimize_96885818db757528db85b47d51f0aa49.css" rel="stylesheet" /><title>SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, … - Bassa Irpinia News - Quotidiano online</title><meta name="description" content="a cura di don Riccardo Pecchia Oggi 10 febbraio la chiesa ricorda santa Scolastica da Norcia, nacque a Norcia verso il 480, discendeva dall’antica"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, … - Bassa Irpinia News - Quotidiano online" /><meta property="og:description" content="a cura di don Riccardo Pecchia Oggi 10 febbraio la chiesa ricorda santa Scolastica da Norcia, nacque a Norcia verso il 480, discendeva dall’antica" /><meta property="og:url" content="https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/" /><meta property="og:site_name" content="Bassa Irpinia News - Quotidiano online" /><meta property="article:publisher" content="https://www.facebook.com/bassairpinia" /><meta property="article:section" content="EVIDENZA" /><meta property="article:published_time" content="2020-02-10T06:00:08+00:00" /><meta property="article:modified_time" content="2020-02-09T09:05:24+00:00" /><meta property="og:updated_time" content="2020-02-09T09:05:24+00:00" /><meta property="fb:app_id" content="637112279722336" /><meta property="og:image" content="https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg" /><meta property="og:image:secure_url" content="https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg" /><meta property="og:image:width" content="636" /><meta property="og:image:height" content="960" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.bassairpinia.it/#website","url":"https://www.bassairpinia.it/","name":"Bassa Irpinia News - Quotidiano online","description":"... la notizia corre sulla rete","potentialAction":{"@type":"SearchAction","target":"https://www.bassairpinia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/#primaryimage","url":"https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg","width":636,"height":960},{"@type":"WebPage","@id":"https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/#webpage","url":"https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/","inLanguage":"it-IT","name":"SANT\u2019Oggi. Luned\u00ec 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san Jos\u00e9 S\u00e1nchez del R\u00edo, \u2026 - Bassa Irpinia News - Quotidiano online","isPartOf":{"@id":"https://www.bassairpinia.it/#website"},"primaryImageOfPage":{"@id":"https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/#primaryimage"},"datePublished":"2020-02-10T06:00:08+00:00","dateModified":"2020-02-09T09:05:24+00:00","author":{"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766"},"description":"a cura di don Riccardo Pecchia Oggi 10 febbraio la chiesa ricorda\u00a0santa Scolastica da Norcia, nacque a Norcia verso il 480, discendeva dall\u2019antica","breadcrumb":{"@id":"https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/articoli-recenti/","url":"https://www.bassairpinia.it/articoli-recenti/","name":"Articoli recenti"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/category/evidenza/","url":"https://www.bassairpinia.it/category/evidenza/","name":"EVIDENZA"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/","url":"https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/","name":"SANT\u2019Oggi. Luned\u00ec 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san Jos\u00e9 S\u00e1nchez del R\u00edo, \u2026"}}]},{"@type":["Person"],"@id":"https://www.bassairpinia.it/#/schema/person/4aa8ab820fab80a734cad8d98c567766","name":"bassairpinia.it","image":{"@type":"ImageObject","@id":"https://www.bassairpinia.it/#authorlogo","url":"https://secure.gravatar.com/avatar/54982dda68de8ce478fc00b2ecdbaa59?s=96&d=mm&r=g","caption":"bassairpinia.it"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//code.responsivevoice.org' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Feed" href="https://www.bassairpinia.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; Feed dei commenti" href="https://www.bassairpinia.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Bassa Irpinia News - Quotidiano online &raquo; SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, … Feed dei commenti" href="https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bassairpinia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='https://www.bassairpinia.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' /> <!--[if lt IE 9]><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.bassairpinia.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.3' type='text/css' media='screen' /> <![endif]--> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.6'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.3.2'></script> <script type='text/javascript' src='https://code.responsivevoice.org/1.5.17/responsivevoice.js?source=wp-plugin&#038;ver=5.3.2'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.20'></script> <script type='text/javascript' src='https://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/the-moneytizer/js/jquery.validate.min.js?ver=5.3.2'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/the-moneytizer/js/sweetalert.min.js?ver=5.3.2'></script> <script type='text/javascript'>var the_ajax_script = {"ajaxurl":"https:\/\/www.bassairpinia.it\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/the-moneytizer/js/custom-script.js?ver=5.3.2'></script> <link rel='https://api.w.org/' href='https://www.bassairpinia.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bassairpinia.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bassairpinia.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://www.bassairpinia.it/?p=293229' /><link rel="alternate" type="application/json+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fevidenza%2Fsantoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.bassairpinia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bassairpinia.it%2Fevidenza%2Fsantoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio%2F&#038;format=xml" /><meta property="fb:app_id" content=""><meta property="fb:admins" content=""><div id="fb-root"></div> <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "//connect.facebook.net/it/sdk.js#xfbml=1&version=v2.0";
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script> <!--[if lt IE 9]> <script src="https://www.bassairpinia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script> <![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" /><meta name="msapplication-TileImage" content="https://www.bassairpinia.it/wp-content/uploads/2017/02/icona.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-39118349-1', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body id="mh-mobile" class="post-template-default single single-post postid-293229 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1 wpb-js-composer js-comp-ver-6.0.3 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"><aside class="mh-container mh-header-widget-1"><div id="widget_openxwpwidget-2" class="mh-widget mh-header-1 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="29" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="31" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div></aside><div class="mh-container mh-container-outer"><div class="mh-header-nav-mobile clearfix"></div><div class="mh-preheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix"></div><div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix"></div></div></div><header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="mh-container mh-container-inner clearfix"><div class="mh-custom-header clearfix"><div class="mh-header-columns mh-row clearfix"><aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full"><div id="widget_openxwpwidget-26" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="21" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div><div id="widget_openxwpwidget-27" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="22" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div><div id="text-40" class="mh-widget mh-header-2 widget_text"><div class="textwidget"><a href="https://www.bassairpinia.it"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2018/04/bi-news-logo.png" /><noscript><img src="https://www.bassairpinia.it/wp-content/uploads/2018/04/bi-news-logo.png" /></noscript></a></div></div><div id="widget_openxwpwidget-5" class="mh-widget mh-header-2 widget_openxwpwidget"><ins data-revive-zoneid="48" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="49" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></div></aside></div></div></div><div class="mh-main-nav-wrap"><nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="menu"><li id="menu-item-446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-446"><a href="//www.bassairpinia.it">Home</a></li><li id="menu-item-20477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20477"><a href="https://www.bassairpinia.it/category/politica-2/">POLITICA</a></li><li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="https://www.bassairpinia.it/category/cronaca/">CRONACA</a></li><li id="menu-item-4224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4224"><a href="https://www.bassairpinia.it/category/attualita/">ATTUALITA&#8217;</a></li><li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://www.bassairpinia.it/category/sport/">SPORT</a><ul class="sub-menu"><li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-485"><a href="https://www.bassairpinia.it/category/sport/calcio-napoli/">Calcio Napoli</a></li><li id="menu-item-484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-484"><a href="https://www.bassairpinia.it/category/sport/avellino/">Calcio Avellino</a></li><li id="menu-item-1379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1379"><a href="https://www.bassairpinia.it/category/sport/calcio-squadre-locali-sport/">Calcio squadre locali</a></li><li id="menu-item-1858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1858"><a href="https://www.bassairpinia.it/category/sport/pallavolo/">Pallavolo</a></li><li id="menu-item-232921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232921"><a href="https://www.bassairpinia.it/category/sport/scandone-basket/">Scandone Basket</a></li><li id="menu-item-260577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-260577"><a href="https://www.bassairpinia.it/category/sport/san-tommaso-calcio/">San Tommaso Calcio</a></li></ul></li><li id="menu-item-17109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17109"><a href="https://www.bassairpinia.it/category/100-di-questi-giorni/">100 DI QUESTI GIORNI</a></li><li id="menu-item-33187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33187"><a href="https://www.bassairpinia.it/bassa-irpinia-news-webtv/">WebTv</a></li></ul></div></nav></div><div class="mh-extra-nav-wrap"><div class="mh-extra-nav-bg"><nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="menu-localita-container"><ul id="menu-localita" class="menu"><li id="menu-item-20468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20468"><a href="https://www.bassairpinia.it/category/sezione-avella/">AVELLA</a></li><li id="menu-item-20469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20469"><a href="https://www.bassairpinia.it/category/baiano/">BAIANO</a></li><li id="menu-item-20471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20471"><a href="https://www.bassairpinia.it/category/mugnano-del-cardinale/">MUGNANO DEL CARDINALE</a></li><li id="menu-item-20473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20473"><a href="https://www.bassairpinia.it/category/quadrelle/">QUADRELLE</a></li><li id="menu-item-20475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20475"><a href="https://www.bassairpinia.it/category/sperone/">SPERONE</a></li><li id="menu-item-20474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20474"><a href="https://www.bassairpinia.it/category/sirignano/">SIRIGNANO</a></li><li id="menu-item-20470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20470"><a href="https://www.bassairpinia.it/category/lauro-e-dintorni/">LAURO e dintorni</a></li><li id="menu-item-20476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20476"><a href="https://www.bassairpinia.it/category/irpinia-2/">IRPINIA</a></li><li id="menu-item-20472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20472"><a href="https://www.bassairpinia.it/category/nolano/">NOLANO</a></li><li id="menu-item-114204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114204"><a href="https://www.bassairpinia.it/category/salerno-e-provincia/">SALERNO e PROVINCIA</a></li><li id="menu-item-114213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114213"><a href="https://www.bassairpinia.it/category/vesuviano/">VESUVIANO</a></li><li id="menu-item-114214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114214"><a href="https://www.bassairpinia.it/category/news-campania/">NEWS CAMPANIA</a></li><li id="menu-item-114215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114215"><a href="https://www.bassairpinia.it/category/news-nazionali/">NEWS NAZIONALI</a></li><li id="menu-item-34317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34317"><a href="https://www.bassairpinia.it/category/concorsi-lavoro/">Concorsi &#038; Lavoro</a></li></ul></div></nav></div></div></header><div class="mh-subheader"><div class="mh-container mh-container-inner mh-row clearfix"><div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix"><div class="mh-header-ticker mh-header-ticker-bottom"><div class="mh-ticker-bottom"><div class="mh-ticker-title mh-ticker-title-bottom"> News Ticker<i class="fa fa-chevron-right"></i></div><div class="mh-ticker-content mh-ticker-content-bottom"><ul id="mh-ticker-loop-bottom"><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/100-di-questi-giorni-bolzano-promessa-di-matrimonio-per-lavellana-lucia-vittoria/" title="100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 24/11/2019 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> 100 DI QUESTI GIORNI. Bolzano, Promessa di Matrimonio per gli avellani Michele e Lucia Vittoria </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> 100 DI QUESTI GIORNI </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/quarto-flegreo-rubarono-70-smartphones-carabinieri-arrestano-due-uomini/" title="Quarto Flegreo: Rubarono 70 smartphones, carabinieri arrestano due uomini"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 10/02/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Quarto Flegreo: Rubarono 70 smartphones, carabinieri arrestano due uomini </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/o-pruverbio-d-o-juorno-lunedi-10-febbraio-2020/" title="&#8216;O PRUVERBIO D&#8217; &#8216;O JUORNO. Lunedì 10 febbraio 2020"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 10/02/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> &#8216;O PRUVERBIO D&#8217; &#8216;O JUORNO. Lunedì 10 febbraio 2020 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/attualita/almanacco-irpino-lunedi-10-febbraio-2020/" title="ALMANACCO IRPINO. Lunedì 10 febbraio 2020"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 10/02/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> ALMANACCO IRPINO. Lunedì 10 febbraio 2020 </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/" title="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …"> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 10/02/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, … </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> EVIDENZA </span> </a></li><li class="mh-ticker-item mh-ticker-item-bottom"> <a href="https://www.bassairpinia.it/uncategorized/calcio-serie-c-girone-c-25a-giornata-lavellino-in-extremis-agguanta-la-virtus-francavilla-1-1-al-giovanni-paolo-ii/" title="Calcio Serie C girone C, 25a giornata. L&#8217;Avellino in extremis agguanta la Virtus Francavilla, 1-1 al &#8220;Giovanni Paolo II&#8221;."> <span class="mh-ticker-item-date mh-ticker-item-date-bottom"> [ 10/02/2020 ] </span> <span class="mh-ticker-item-title mh-ticker-item-title-bottom"> Calcio Serie C girone C, 25a giornata. L&#8217;Avellino in extremis agguanta la Virtus Francavilla, 1-1 al &#8220;Giovanni Paolo II&#8221;. </span> <span class="mh-ticker-item-cat mh-ticker-item-cat-bottom"> <i class="fa fa-caret-right"></i> ATTUALITA&#039; </span> </a></li></ul></div></div></div></div><div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix"><aside class="mh-header-search mh-header-search-bottom"><form role="search" method="get" class="search-form" action="https://www.bassairpinia.it/"> <label> <span class="screen-reader-text">Ricerca per:</span> <input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Cerca" /></form></aside></div></div></div><div class="mh-wrapper clearfix"><div class="mh-main clearfix"><div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.bassairpinia.it/category/evidenza/" itemprop="url"><span itemprop="title">EVIDENZA</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …</nav><div id="widget_openxwpwidget-24" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="46" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="47" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="50" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="51" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="52" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="53" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="widget_openxwpwidget-25" class="mh-widget mh-posts-0 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="33" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="34" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="35" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="36" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="37" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><article id="post-293229" class="post-293229 post type-post status-publish format-standard has-post-thumbnail hentry category-evidenza category-santo"><header class="entry-header clearfix"><h1 class="entry-title">SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …</h1><p class="mh-meta entry-meta"> <span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.bassairpinia.it/2020/02/">10/02/2020</a></span> <span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.bassairpinia.it/author/admin/">bassairpinia.it</a></span> <span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.bassairpinia.it/category/evidenza/" rel="category tag">EVIDENZA</a>, <a href="https://www.bassairpinia.it/category/santo/" rel="category tag">SANT'Oggi</a></span> <span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/#mh-comments">0</a></span></p></header><div id="text-42" class="mh-widget mh-posts-1 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive Pre Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="7502761723"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div class="entry-content clearfix"><figure class="entry-thumbnail"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="16650253_10208978205435722_161913881_n" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg" /><noscript><img src="https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg" alt="" title="16650253_10208978205435722_161913881_n" /></noscript></figure><div class="mh-social-top"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/&t=SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, … -&url=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/&media=https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg&description=SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …&amp;body=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div><div style="width:100%; text-align:left"><div class="fb-like" style="width:450px; overflow: hidden !important; " data-href="https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/" data-size="small" data-colorscheme="light" data-width="450" data-layout="standard" data-action="like" data-show-faces="true" data-share="false" kid_directed_site="false"></div></div><div><div class="fb-like fb_iframe_widget" data-share="false" data-show-faces="true" data-action="like" data-layout="box_count" data-width="80" data-colorscheme="light" data-size="small" data-href="https://www.bassairpinia.it/attualita/santoggi-sabato-10-febbraio-la-chiesa-ricorda-santa-scolastica-norcia-san-jose-sanchez-del-rio/"><span class="_5yl5"><a href="https://www.bassairpinia.it/attualita/santoggi-giovedi-26-maggio-si-festeggia/attachment/riccardo-pecchia/" rel="attachment wp-att-114907"><img class="alignleft size-thumbnail wp-image-114907 lazyloaded" title="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" src="https://www.bassairpinia.it/wp-content/uploads/2016/05/riccardo-pecchia-150x150.jpg" sizes="(max-width: 150px) 100vw, 150px" alt="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" width="150" height="150" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2016/05/riccardo-pecchia-150x150.jpg" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2016/05/riccardo-pecchia-150x150.jpg 150w, https://www.bassairpinia.it/wp-content/uploads/2016/05/riccardo-pecchia-53x53.jpg 53w" data-was-processed="true" srcset="https://www.bassairpinia.it/wp-content/uploads/2016/05/riccardo-pecchia-150x150.jpg 150w, https://www.bassairpinia.it/wp-content/uploads/2016/05/riccardo-pecchia-53x53.jpg 53w" /></a></span></div></div><div class="_5w1r _3_om _5wdf"><div class="_4gx_"><p><em><strong>a cura di don Riccardo Pecchia</strong></em></p><p class="_d97" style="text-align: justify;"><span class="_5yl5">Oggi 10 febbraio la chiesa ricorda <strong>santa Scolastica da Norcia, </strong>nacque a Norcia verso il 480, discendeva dall’antica famiglia senatoriale degli Anicii. Sua madre morì poco dopo aver partorito due gemelli: Benedetto e Scolastica. Il padre, che aveva dedicato grandi cure ai due bambini, fece voto di destinarla alla vita monastica. All’età di 12 anni venne mandata a Roma con suo fratello Benedetto per compiere gli studi classici, ma entrambi restarono profondamente turbati per la vita dissoluta che vi si conduceva. Benedetto per primo decise di ritirarsi in eremitaggio. Scolastica, rimasta unica erede del patrimonio  <a href="https://www.bassairpinia.it/attualita/santoggi-venerdi-10-febbraio-la-chiesa-ricorda-santa-scolastica-norcia-san-jose-sanchez-del-rio/attachment/16650253_10208978205435722_161913881_n/" rel="attachment wp-att-144146"><img class="alignleft size-medium wp-image-144146 lazyloaded" title="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" src="https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n-347x524.jpg" sizes="(max-width: 199px) 100vw, 199px" alt="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" width="199" height="300" data-lazy-src="http://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n-347x524.jpg" data-lazy-sizes="(max-width: 199px) 100vw, 199px" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n-347x524.jpg 347w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n-199x300.jpg 199w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n-73x110.jpg 73w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg 636w" data-was-processed="true" srcset="https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n-347x524.jpg 347w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n-199x300.jpg 199w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n-73x110.jpg 73w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg 636w" /></a>  della famiglia, rifiutando ogni attaccamento ai beni terreni, chiese al padre di potersi dedicare alla vita religiosa entrando in un monastero vicino a Norcia. Il padre, sebbene riluttante, acconsentì ricordandosi del voto che aveva fatto quando Scolastica era poco più che adolescente. Quando san Benedetto fondò l’abbazia di Montecassino, Scolastica, decise di seguirlo e fondò, ai piedi del monte, il monastero di Piumarola, a circa 7 km dall’abbazia del fratello, dove assieme alle consorelle seguì la regola di San Benedetto dando origine al ramo femminile dell’Ordine Benedettino. I due gemelli si incontravano una volta all’anno in una casa a metà strada tra i due monasteri. Nell’ultimo di questi incontri, avvenuto il 6 febbraio 547, poco prima della sua morte, Scolastica chiese al fratello di protrarre il colloquio spirituale fino al mattino seguente, ma Benedetto si oppose per non infrangere la regola. San Benedetto, che mai si era allontanato dalla sua cella durante la notte, si avviò alla porta, rifiutando di esaudire le preghiere della sorella. Allora Scolastica si raccolse qualche minuto in preghiera implorando il Signore di non far partire il fratello e scoppiò in un pianto dirotto. Quando Benedetto infilò la porta per uscire dovette rinunciare perché infuriava una tempesta. Benedetto, che vi riconobbe un miracolo, a rimanere con lei conversando tutta la notte. Benedetto ebbe notizia della morte della sorella, avvenuta tre giorni dopo il loro ultimo incontro, da un segno divino, vide l’anima della sorella salire in cielo sotto forma di una bianca colomba. Morì a Piumarola il 10 febbraio 547; patrona dell’ordine delle monache benedettine.</span></p><p class="_d97" style="text-align: justify;"><span class="_5yl5"><a href="https://www.bassairpinia.it/attualita/santoggi-venerdi-10-febbraio-la-chiesa-ricorda-santa-scolastica-norcia-san-jose-sanchez-del-rio/attachment/16684809_10208978206355745_1666340810_n/" rel="attachment wp-att-144148"><img class="alignleft size-medium wp-image-144148 lazyloaded" title="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" src="https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n-347x481.jpg" sizes="(max-width: 217px) 100vw, 217px" alt="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" width="217" height="300" data-lazy-src="http://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n-347x481.jpg" data-lazy-sizes="(max-width: 217px) 100vw, 217px" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n-347x481.jpg 347w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n-217x300.jpg 217w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n-79x110.jpg 79w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n.jpg 693w" data-was-processed="true" srcset="https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n-347x481.jpg 347w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n-217x300.jpg 217w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n-79x110.jpg 79w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16684809_10208978206355745_1666340810_n.jpg 693w" /></a>10 febbraio: <strong>san José Sánchez del Río</strong>, nacque il 6 febbraio 1913 a Sahuayo (Messico). Frequenta la scuola nella sua città natale e successivamente a Guadalajara. A poco più di 10 anni già svolge un apostolato spicciolo in mezzo ai suoi compagni, insegnando loro a pregare e accompagnandoli in chiesa per l’adorazione eucaristica. In Messico, in quel periodo governava il presidente Plutarco Elías Calles, a capo di un governo massonico e socialista, sostenitore di leggi anticattoliche e laiciste. La persecuzione ai danni della Chiesa messicana fu feroce, l’obiettivo era quello di annientarla: scuole cattoliche e seminari chiusi, sacerdoti sottoposti all’autorità civile, preti stranieri espulsi. La popolazione non poteva sfuggire alla scelta, o rinunciare alla fede o perdere il lavoro. Di fronte a tutto ciò si sollevò un’insurrezione, composta da contadini, operai, studenti, che difese il proprio Credo e per farlo fu costretto ad impugnare le armi. Ecco, dunque, formarsi l’esercito dei Cristeros, sostenitori del Regno sociale di Nostro Signore Gesù Cristo. «Viva Cristo Re» il loro grido di battaglia. José, che aveva solo 13 anni, il 6 febbraio 1928 impugna con orgoglio lo stendardo mariano il giorno della cruenta battaglia di Cotija. Ha supplicato la madre di non essere lasciato a guardare, ottenuto il consenso, si prepara ad affrontare anche la morte: tutto per Cristo. Diventa così la mascotte dei Cristeros, che lo chiamano Tarcisius come il santo adolescente di Roma, che subì il martirio mentre portava l’Eucaristia ai cristiani in carcere. Durante la violenta battaglia, del 25 gennaio 1928, il cavallo del suo generale viene ucciso e José gli cede il suo così da permettergli di ritirarsi, perché, dice: «la vostra vita è più utile della mia». I cristeros, a corto di munizioni, tentano di coprire la ritirata, ma alla fine l’esercito federale riesce a catturare diversi prigionieri, tra cui il piccolo José, che finisce prigioniero nella chiesa del suo paese, Sahuayo, profanata dai soldati federali e trasformata in un pollaio. Vedendo un tale sacrilegio, José non trattiene la rabbia e tira il collo a qualche gallinaceo, ma il gesto provoca una tragica rappresaglia. Alcuni soldati lo picchiano, lo torturano, ma non lo piegano, anzi egli urla il grido di battaglia: «Viva Cristo Re». L’8 febbraio è costretto ad assistere, all’impiccagione di Lázaro, un altro ragazzo che era stato imprigionato insieme a lui. Il corpo del giovane, ritenuto morto, viene trascinato nel vicino cimitero, dove è abbandonato; però si tratta di morte apparente, infatti Lázaro si riprende e fugge via. La sopportazione di José, che nessuna sofferenza è in grado di piegare, diventa una questione da risolvere al più presto per i persecutori. Gli aguzzini cercano di fargli rinnegare la fede promettendogli, oltre alla libertà anche del denaro, una brillante carriera militare, persino un espatrio negli Stati Uniti d’America. Ma la sua risposta è una sola: «Viva Cristo Re, viva la Madonna di Guadalupe». I persecutori trovano un’alternativa: chiedere un riscatto ai genitori, ma José li convince a non pagare, o accettare di essere mandato all’accademia militare; ma José rifiutò entrambe le proposte e rimase in prigione. Nel frattempo continuarono le torture, i soldati sfogano su di lui tutta la loro ferocia, spellandogli lentamente le piante dei piedi, facendolo camminare sul sale e trascinandolo senza scarpe su una strada selciata, fino al cimitero. Josè, spintonato come Gesù sulla strada del calvario, continua a gridare la sua fede. Giunti al cimitero e posto davanti la fossa in cui sarebbe stato sepolto, prima di sparargli, gli chiedono un’ultima volta se vuole rinnegare la sua fede. Al suo ennesimo rifiuto, lo pugnalano, non mortalmente, e gli fu chiesto di nuovo, di rinnegare la sua fede, ma José ad ogni ferita gridava «Viva Cristo Re». Vorrebbero finirlo a pugnalate, ma il capitano, innervosito da quelle grida, estrae la pistola e gli spara. José ormai agonizzante riesce a tracciare una croce sul terreno con il suo sangue. Morì il 10 febbraio 1928.</span></p></div></div><div class="_4tdt _ua1"><div class="_ua2"><div class="_4tdv"><div class="_5wd4 _1nc7 direction_ltr"><div class="_h8t"><div class="_5wd9"><div class="_5wde _n4o"><div class="_5w1r _3_om _5wdf"><div class="_4gx_"><p class="_d97" style="text-align: justify;"><span class="_5yl5"><a href="https://www.bassairpinia.it/attualita/santoggi-venerdi-10-febbraio-la-chiesa-ricorda-santa-scolastica-norcia-san-jose-sanchez-del-rio/attachment/16559131_10208978207275768_830338562_n/" rel="attachment wp-att-144145"><img class="alignleft size-medium wp-image-144145 lazyloaded" title="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" src="https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n-347x481.jpg" sizes="(max-width: 217px) 100vw, 217px" alt="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" width="217" height="300" data-lazy-src="http://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n-347x481.jpg" data-lazy-sizes="(max-width: 217px) 100vw, 217px" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n-347x481.jpg 347w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n-217x300.jpg 217w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n-79x110.jpg 79w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n.jpg 693w" data-was-processed="true" srcset="https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n-347x481.jpg 347w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n-217x300.jpg 217w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n-79x110.jpg 79w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16559131_10208978207275768_830338562_n.jpg 693w" /></a>10 febbraio: <strong>beato Alojzije Viktor Stepinac</strong>, nacque a Krašić (Croazia) l’8 maggio 1898, da una famiglia di contadini benestanti. Dopo gli studi elementari nel natio paese, compì gli studi liceali presso il seminario arcivescovile di Zagabria, ottenne la maturità nel 1916 mentre era in corso la Prima Guerra Mondiale, fu arruolato nell’esercito austro-ungarico, dopo sei mesi di servizio divenne tenente e combatté sul fronte italiano, cadde prigioniero nella battaglia del Piave nel luglio 1918. Nel frattempo aveva rinunziato all’idea di farsi sacerdote, infatti nell’autunno del 1919, prese a frequentare la Facoltà di Agronomia nell’Università di Zagabria, ma nel 1924, a 26 anni, si recò a Roma per studiare nel Collegio Germanico-Ungarico e all’Università Gregoriana. Fu ordinato sacerdote il 26 ottobre 1930. Nel 1931 lasciò Roma per ritornare in Croazia, dove si era instaurata, dal gennaio 1929, la dittatura del re Alessandro di Serbia; la situazione era difficilissima, perché i Serbi facevano di tutto per estirpare la religione cattolica a favore di quella ortodossa. Alojzije ebbe incarichi nella Curia, fu primo presidente della Caritas diocesana, istituita per suo consiglio nel novembre 1931, dall’arcivescovo Anton Bauer. Il 29 maggio 1934 papa Pio XI lo nominò, a soli 36 anni, vescovo coadiutore con diritto di successione dell’arcivescovo di Zagabria e il 7 dicembre 1937, morto l’arcivescovo, diventò titolare della diocesi. Nel 1941 la Croazia divenne uno Stato indipendente con l’aiuto del nazifascismo, sotto il regime di Ante Pavelić, il quale seguendo l’esempio di Hitler e Mussolini, prese a perseguitare le minoranze (ebrei, zingari, dissidenti, serbi). L’arcivescovo Alojzije prese subito le difese dei perseguitati, intervenne con una lettera presso Pavelić, chiedendo il «rispetto totale della persona, senza distinzione di età, sesso, religione, nazionalità e razza». Durante la Seconda Guerra Mondiale fu un’ostinato avversario del Nazifascismo difendendo ebrei e zingari. Dopo il 1945 Alojzije diventerà uno dei più audaci difensori della libertà religiosa contro il regime di Josip Broz Tito. Iniziarono subito le stragi e le persecuzioni dei cattolici. Il 17 maggio 1945 Alojzije fu arrestato insieme a molti sacerdoti e ad alcuni vescovi. Tito lo liberò il 3 giugno e gli propose di fondare una Chiesa nazionale croata sottomessa al regime comunista e separata da Roma, ma l’arcivescovo si rifiutò. Il 18 settembre 1946, la magistratura di Zagabria dispose l’arresto di Alojzije, accusandolo di attività eversiva contro lo Stato jugoslavo. La risposta dell’arcivescovo fu dura e ferma, quindi ripresero le persecuzioni contro la Chiesa Cattolica. L’arcivescovo il 22 settembre 1945 fece pubblicare una lettera dell’episcopato croato, che denunciava le ingiustizie subite dalla Chiesa. Il regime comunista reagì furiosamente, Alojzije fu arrestato il 18 settembre 1946 e subì un processo-farsa messo su con false testimonianze e calunnie, svoltosi a Zagabria fra il 30 settembre ed il 10 ottobre. L’11 ottobre l’arcivescovo venne condannato a 16 anni di lavori forzati ed alla perdita dei diritti civili. Il 19 ottobre 1946 fu rinchiuso nel carcere di Lepoglava in completo isolamento, fino al 5 dicembre 1951; poi alla fine del 1951 venne confinato nel villaggio natio di Krasic, sorvegliato dalla polizia, senza esercitare il ministero episcopale. Il 12 gennaio 1953 papa Pio XII lo creò cardinale, ma non gli fu mai permesso di recarsi a Roma e pertanto non ricevette mai un titolo cardinalizio. Durante la prigionia, trasformata in seguito negli arresti domiciliari, Stepinac avrebbe sviluppato i sintomi di una malattia genetica. Si aggravò e morì a Krašić il 10 febbraio 1960, pregando per i suoi persecutori; esiste una testimonianza di un carceriere di Stepinac che riferisce di avergli somministrato del veleno.</span></p></div></div></div></div></div></div></div></div></div><div class="_4tdt _ua1"><div class="_ua2"><div class="_4tdv"><div class="_5wd4 _1nc7 direction_ltr"><div class="_h8t"><div class="_5wd9"><div class="_5wde _n4o"><div class="_5w1r _3_om _5wdf"><div class="_4gx_"><p class="_d97" style="text-align: justify;"><span class="_5yl5"><a href="https://www.bassairpinia.it/attualita/santoggi-venerdi-10-febbraio-la-chiesa-ricorda-santa-scolastica-norcia-san-jose-sanchez-del-rio/attachment/16651667_10208978208955810_1402127372_n/" rel="attachment wp-att-144147"><img class="alignleft size-medium wp-image-144147 lazyloaded" title="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" src="https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n-347x481.jpg" sizes="(max-width: 217px) 100vw, 217px" alt="SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …" width="217" height="300" data-lazy-src="http://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n-347x481.jpg" data-lazy-sizes="(max-width: 217px) 100vw, 217px" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n-347x481.jpg 347w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n-217x300.jpg 217w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n-79x110.jpg 79w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n.jpg 693w" data-was-processed="true" srcset="https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n-347x481.jpg 347w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n-217x300.jpg 217w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n-79x110.jpg 79w, https://www.bassairpinia.it/wp-content/uploads/2017/02/16651667_10208978208955810_1402127372_n.jpg 693w" /></a>10 febbraio:<strong> servo di Dio Giovanni Palatucci</strong>, nacque a Montella (Avellino) il 31maggio 1909, importante fu nella sua formazione l’influenza morale e culturale degli zii Antonio e Alfonso, frati francescani conventuali, e dello zio Giuseppe Maria Palatucci, vescovo di Campagna. Compì gli studi presso il Ginnasio “Dionisio Pascucci” di Dentecane di Pietradefusi e il Liceo Classico “Pietro Giannone” di Benevento. Dopo la maturità, che conseguì, a Salerno nel 1928, svolse nel 1930 il servizio militare come allievo ufficiale di complemento, a Moncalieri. Nel 1932, a 23 anni, si laurea in giurisprudenza presso l’Università di Torino, con una tesi in Diritto penale, ed aveva anche superato gli esami per Procuratore legale, ma l’avvocatura non lo entusiasmava. Partecipò al concorso per funzionari di Polizia e, il 16 settembre 1936, fu inviato a Genova come vice-commissario. Dal 1937 fu assegnato all’ufficio stranieri della Questura di Fiume e si trovò a contatto diretto con una realtà di rara umanità ed in particolare con la condizione degli Ebrei. Giovanni era un cattolico di profonda fede; nello svolgimento del suo lavoro salvò migliaia di ebrei a rischio della propria vita, fornendo loro permessi speciali, attuando azioni di depistaggio e favorendo la fuga all’estero e l’instradamento nei centri italiani meno esposti alle leggi razziali; affidò alla protezione dello zio vescovo di Campagna, molti Ebrei da internare nel campo di concentramento della cittadina salernitana. Egli non volle allontanarsi da Fiume neanche quando il Ministero dispose nell’aprile del 1939 il trasferimento a Caserta. Con la creazione della Repubblica Sociale ed il disfacimento dell’esercito italiano, Giovanni decide di rimanere a Fiume e diventa capo di una Questura fantasma, si rifiuta di consegnare ai nazisti anche un solo ebreo, anzi continua a salvarne molti rischiando la vita, non voleva essere complice dell’olocausto. In questo modo poté aiutare gli ebrei solo clandestinamente: fa sparire allora gli schedari, dà soldi a quelli che hanno bisogno di nascondersi, riesce a procurare a qualcuno il passaggio per Bari su navi di paesi neutrali. Il Console svizzero a Trieste, che è un grande amico di Giovanni, lo mette sull’avviso che anche lui è in pericolo e lo invita a trasferirsi in Svizzera. Prende contatto con i partigiani italiani e, sotto il nome di Danieli, concorda con loro un progetto, da far giungere agli alleati, per la creazione, a guerra finita, di uno Stato libero di Fiume. I nazisti, messi sull’avviso da spie, non fidandosi più di lui gli perquisirono la casa. Il 13 settembre 1944 venne arrestato dalla Gestapo e tradotto nel carcere Coroneo di Trieste. Il Questore di Fiume, che non aveva fatto nomi nonostante le torture, fu condannato a morte per cospirazione. La pena fu poi commutata nella deportazione, il 22 ottobre, nel campo dì sterminio di Dachau (Germania), con il numero di matricola 117826. Morì il 10 febbraio 1945, a soli 36 anni.</span></p></div></div></div></div></div></div></div></div></div><div id="widget_openxwpwidget-28" class="mh-widget mh-posts-2 widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="43" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="44" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="45" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="text-45" class="mh-widget mh-posts-2 widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Responsive &#8211; Post Articolo</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="2793360520"
 data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="yarpp_widget-2" class="mh-widget mh-posts-2 widget_yarpp_widget"><div class='yarpp-related-widget yarpp-related-none'><h3>Ti può interessare anche:</h3><p>Nessun articolo corrispondente</p></div></div><div class="mh-social-bottom"><div class="mh-share-buttons clearfix"> <a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/&t=SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"> <span class="mh-share-button"><i class="fa fa-facebook"></i></span> </a> <a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, … -&url=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo"> <span class="mh-share-button"><i class="fa fa-twitter"></i></span> </a> <a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/&media=https://www.bassairpinia.it/wp-content/uploads/2017/02/16650253_10208978205435722_161913881_n.jpg&description=SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"> <span class="mh-share-button"><i class="fa fa-pinterest"></i></span> </a> <a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank"> <span class="mh-share-button"><i class="fa fa-google-plus"></i></span> </a> <a class="mh-email" href="mailto:?subject=SANT’Oggi. Lunedì 10 febbraio la chiesa ricorda santa Scolastica da Norcia, san José Sánchez del Río, …&amp;body=https://www.bassairpinia.it/evidenza/santoggi-lunedi-10-febbraio-la-chiesa-ricorda-santa-scolastica-da-norcia-san-jose-sanchez-del-rio/" title="Send this article to a friend" target="_blank"> <span class="mh-share-button"><i class="fa fa-envelope-o"></i></span> </a></div></div></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev"> <a href="https://www.bassairpinia.it/uncategorized/calcio-serie-c-girone-c-25a-giornata-lavellino-in-extremis-agguanta-la-virtus-francavilla-1-1-al-giovanni-paolo-ii/" rel="prev"><img loading="lazy" width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2020/02/IMG_20200209_233124-80x60.png 80w, https://www.bassairpinia.it/wp-content/uploads/2020/02/IMG_20200209_233124-326x245.png 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2020/02/IMG_20200209_233124-80x60.png" /><noscript><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2020/02/IMG_20200209_233124-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2020/02/IMG_20200209_233124-80x60.png 80w, https://www.bassairpinia.it/wp-content/uploads/2020/02/IMG_20200209_233124-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Previous</span><p>Calcio Serie C girone C, 25a giornata. L&#8217;Avellino in extremis agguanta la Virtus Francavilla, 1-1 al &#8220;Giovanni Paolo II&#8221;.</p></a></div><div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next"> <a href="https://www.bassairpinia.it/attualita/almanacco-irpino-lunedi-10-febbraio-2020/" rel="next"><img loading="lazy" width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2020/01/almanacco-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/01/almanacco-326x245.jpg 326w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2020/01/almanacco-80x60.jpg" /><noscript><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2020/01/almanacco-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2020/01/almanacco-80x60.jpg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/01/almanacco-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" /></noscript><span>Next</span><p>ALMANACCO IRPINO. Lunedì 10 febbraio 2020</p></a></div></nav></div><aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_custom_posts-29" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><a href="https://www.bassairpinia.it/category/edizioni-telegiornale/" class="mh-widget-title-link">Le Dirette Facebook</a></span></h4><ul class="mh-custom-posts-widget clearfix"><li class="mh-custom-posts-item mh-custom-posts-small clearfix post-292034 post type-post status-publish format-standard has-post-thumbnail category-attualita category-sezione-avella category-cultura-e-manifestazioni category-edizioni-telegiornale category-evidenza category-pubblicita-legale"><figure class="mh-custom-posts-thumb"> <a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.bassairpinia.it/attualita/avella-festa-in-onore-di-san-ciro-al-rione-purgatorio-video/" title="AVELLA. Festa in onore di San Ciro al rione Purgatorio. Video"><img loading="lazy" width="80" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2060'%3E%3C/svg%3E" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" data-lazy-srcset="https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-80x60.jpeg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-300x225.jpeg 300w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-1024x768.jpeg 1024w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-768x576.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-1536x1152.jpeg 1536w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-678x509.jpeg 678w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-326x245.jpeg 326w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55.jpeg 1600w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-80x60.jpeg" /><noscript><img width="80" height="60" src="https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-80x60.jpeg 80w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-300x225.jpeg 300w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-1024x768.jpeg 1024w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-768x576.jpeg 768w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-1536x1152.jpeg 1536w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-678x509.jpeg 678w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55-326x245.jpeg 326w, https://www.bassairpinia.it/wp-content/uploads/2020/01/WhatsApp-Image-2020-01-31-at-20.18.55.jpeg 1600w" sizes="(max-width: 80px) 100vw, 80px" /></noscript> </a></figure><div class="mh-custom-posts-header"><p class="mh-custom-posts-small-title"> <a href="https://www.bassairpinia.it/attualita/avella-festa-in-onore-di-san-ciro-al-rione-purgatorio-video/" title="AVELLA. Festa in onore di San Ciro al rione Purgatorio. Video"> AVELLA. Festa in onore di San Ciro al rione Purgatorio. Video </a></p><div class="mh-meta mh-custom-posts-meta"> <span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>31/01/2020</span> <span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.bassairpinia.it/attualita/avella-festa-in-onore-di-san-ciro-al-rione-purgatorio-video/#mh-comments">0</a></span></div></div></li></ul></div><div id="widget_openxwpwidget-29" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="54" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="text-46" class="mh-widget widget_text"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">adsense &#8211; Sidebar 1 300px</span></h4><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-8883928860272851"
 data-ad-slot="5878396127"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="widget_openxwpwidget-11" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="9" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="10" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div><div id="widget_openxwpwidget-12" class="mh-widget widget_openxwpwidget"><DIV align='center'><ins data-revive-zoneid="11" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="12" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="14" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="15" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="16" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="17" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="18" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="19" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="20" data-revive-id="71c483b6c3a72b52ea24568b866aad3d" data-revive-block="1"></ins><script async src="//ads.bassairpinia.it/v5/www/delivery/asyncjs.php"></script></DIV></div></aside></div></div><footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix"><div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1"><div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Bassa Irpinia News</span></h6><div class="textwidget">Bassa Irpinia News<br /> Quotidiano online (c) 2013<br /> Autorizzazione Trib. AV n.7/2013<br /></div></div></div></div></footer><div class="mh-footer-nav-mobile"></div><nav class="mh-navigation mh-footer-nav" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="mh-container mh-container-inner clearfix"><div class="menu-bassa-irpinia-container"><ul id="menu-bassa-irpinia" class="menu"><li id="menu-item-20464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20464"><a href="https://www.bassairpinia.it/attualita/">CHI SIAMO</a></li><li id="menu-item-20465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20465"><a href="https://www.bassairpinia.it/contatti/">CONTATTI</a></li><li id="menu-item-20466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20466"><a href="https://www.bassairpinia.it/pubblicita/">PUBBLICITA&#8217;</a></li><li id="menu-item-20467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20467"><a href="https://www.bassairpinia.it/cultura/">COLLABORA</a></li><li id="menu-item-75695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75695"><a href="https://www.bassairpinia.it/cookie-policy/">COOKIE POLICY</a></li></ul></div></div></nav><div class="mh-copyright-wrap"><div class="mh-container mh-container-inner clearfix"><p class="mh-copyright"> &copy; Copyright 2016 - bassairpinia.it - Notizie Tutti i diritti riservati</p></div></div> <a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a></div><div id=54884-5><script src='//ads.themoneytizer.com/s/gen.js?type=5'></script><script src='//ads.themoneytizer.com/s/requestform.js?siteId=54884&formatId=5' ></script></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8883928860272851",
    enable_page_level_ads: true
  });</script> <link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://www.bassairpinia.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=5.1.2' type='text/css' media='all' /> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/ultimate-tables/js/jquery.dataTables.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script> <script type='text/javascript'>var qc_choice_init = "{\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Google Personalization\":true,\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Noi rispettiamo la tua Privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto \",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"popup\"}";</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script> <script type='text/javascript'>var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.bassairpinia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript'>var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.bassairpinia.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.bassairpinia.it\/?spu_action=spu_load","pid":"293229","is_front_page":"","is_category":"","site_url":"https:\/\/www.bassairpinia.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];</script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script> <script type='text/javascript' src='https://www.bassairpinia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://www.bassairpinia.it/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script></body></html>
<!-- Dynamic page generated in 0.275 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-10 08:10:49 -->

<!-- Compression = gzip -->